<!DOCTYPE html>
<!--[if IE 6]><html
id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]><html
id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]><html
id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html
lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]--><head><link
href='http://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,300' rel='stylesheet' type='text/css'><link
href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link
rel="shortcut icon" href="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/favicon.ico" type="image/x-icon" /><link
rel="apple-touch-icon" href="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon.png?m=1" /><link
rel="apple-touch-icon" sizes="57x57" href="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-57x57.png?m=1" /><link
rel="apple-touch-icon" sizes="72x72" href="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-72x72.png?m=1" /><link
rel="apple-touch-icon" sizes="76x76" href="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-76x76.png?m=1" /><link
rel="apple-touch-icon" sizes="114x114" href="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-114x114.png?m=1" /><link
rel="apple-touch-icon" sizes="120x120" href="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-120x120.png?m=1" /><link
rel="apple-touch-icon" sizes="144x144" href="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-144x144.png?m=1" /><link
rel="apple-touch-icon" sizes="152x152" href="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-152x152.png?m=1" /><title>
Chiusura scuole centri montani, proposte Parco Aspromonte | ApprodoNews</title> <script type="text/javascript">WebFontConfig={google:{families:["Bitter::cyrillic,latin","Bitter::cyrillic,latin","Droid Sans::cyrillic,latin","Droid Sans::cyrillic,latin","PT Sans Narrow::cyrillic,latin"]}};(function(){var wf=document.createElement('script');wf.src=('https:'==document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf,s);})();</script> <link
href="http://www.approdonews.it/giornale/wp-content/themes/approdonews/style.css?ver=1.4.3" rel="stylesheet" type="text/css" media="all" /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Feed" href="http://www.approdonews.it/giornale/?feed=rss2" /><link
rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Feed dei commenti" href="http://www.approdonews.it/giornale/?feed=comments-rss2" /><link
rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Chiusura scuole centri montani, proposte Parco Aspromonte Feed dei commenti" href="http://www.approdonews.it/giornale/?feed=rss2&#038;p=316694" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.approdonews.it\/giornale\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><!--[if IE 7]><link
rel='stylesheet' id='ie7-css'  href='http://www.approdonews.it/giornale/wp-content/themes/approdonews/css/ie7.css?ver=ie7' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]><link
rel='stylesheet' id='ie8-css'  href='http://www.approdonews.it/giornale/wp-content/themes/approdonews/css/ie8.css?ver=ie8' type='text/css' media='all' />
<![endif]--><link
rel='stylesheet' id='touchcarousel-frontend-css-css'  href='http://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.7.6' type='text/css' media='all' /><link
rel='stylesheet' id='touchcarousel-skin-white-inside-css'  href='http://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/white-inside-skin/white-inside-skin.css?ver=4.7.6' type='text/css' media='all' /><link
rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='http://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.7.6' type='text/css' media='all' /><link
rel='stylesheet' id='plugin-name-plugin-styles-css'  href='http://www.approdonews.it/giornale/wp-content/plugins/plugin_sartiano_approdo/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' /><link
rel='stylesheet' id='rjqc-jqplot-css'  href='http://www.approdonews.it/giornale/wp-content/plugins/rj-quickcharts/css/jquery.jqplot.min.css?ver=4.7.6' type='text/css' media='all' /><link
rel='stylesheet' id='options-css'  href='http://www.approdonews.it/giornale/wp-content/themes/approdonews/css/custom.css?ver=4.7.6' type='text/css' media='all' /> <script type='text/javascript' src='http://www.approdonews.it/giornale/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.approdonews.it/giornale/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script> <script type='text/javascript' src='http://www.approdonews.it/giornale/wp-content/plugins/plugin_sartiano_approdo/public/assets/js/public.js?ver=1.0.0'></script> <script type='text/javascript' src='http://www.approdonews.it/giornale/wp-content/plugins/rj-quickcharts/js/min/rjqc-frontend-full.min.js?ver=4.7.6'></script> <link
rel='https://api.w.org/' href='http://www.approdonews.it/giornale/?rest_route=/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.approdonews.it/giornale/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.approdonews.it/giornale/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Lunedì apertura scuola &#8220;Lombardo Radice&#8221; di Catona' href='http://www.approdonews.it/giornale/?p=316691' /><link
rel='next' title='Stabilizzazione 104 Lsu-Lpu, le parole di Tripodi (LeU)' href='http://www.approdonews.it/giornale/?p=316696' /><link
rel="canonical" href="http://www.approdonews.it/giornale/?p=316694" /><link
rel='shortlink' href='http://www.approdonews.it/giornale/?p=316694' /><link
rel="alternate" type="application/json+oembed" href="http://www.approdonews.it/giornale/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.approdonews.it%2Fgiornale%2F%3Fp%3D316694" /><link
rel="alternate" type="text/xml+oembed" href="http://www.approdonews.it/giornale/?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fwww.approdonews.it%2Fgiornale%2F%3Fp%3D316694&#038;format=xml" /><style type="text/css">.image-campaign{list-style:none;max-width:100% !important}.image-campaign
li{display:list-item;float:left;padding:0;margin:5px;list-style:none}.sidebar .widget_adpress_widget ul.image-campaign{width:100% !important}.sidebar .widget_adpress_widget
li{margin:0;text-align:center;width:100%}.link-campaign{}.link-campaign
li{color:#777;font-size:15px}.flash-campaign{list-style:none}.flash-campaign
li{display:list-item;float:left;padding:0;margin:5px}.flash-campaign li
div{position:relative}.flash-campaign li div
a{position:absolute;z-index:9999;display:block}</style><style type="text/css" media="screen">span.entry-subtitle{display:block;font-size:0.53333333333333em}#comments .comments-title span.entry-subtitle{display:none}</style><style type="text/css">.recentcomments
a{display:inline !important;padding:0
!important;margin:0
!important}</style><style type="text/css">.touchcarousel.tc-layout-3 .touchcarousel-item{width:326px;min-height:70px;margin-right:12px;position:relative}.touchcarousel.tc-layout-3 .touchcarousel-item img,
.touchcarousel.tc-layout-3 .touchcarousel-item h4,
.touchcarousel.tc-layout-3 .touchcarousel-item
span{position:relative;padding:0;border:0}.touchcarousel.tc-layout-3 .touchcarousel-item
img{max-width:none;margin:5px
0 0 5px;padding:0;border:0;float:left}.touchcarousel.tc-layout-3 .touchcarousel-item  .tc-block{display:inline-block;margin:5px
0 0 8px;width:180px}.touchcarousel.tc-layout-3 .touchcarousel-item
a{color:#3e4245;display:block;min-height:70px;width:326px;border:0;-webkit-transition:background-color 0.2s ease-out;-moz-transition:background-color 0.2s ease-out;-ms-transition:background-color 0.2s ease-out;-o-transition:background-color 0.2s ease-out;transition:background-color 0.2s ease-out}.touchcarousel.tc-layout-3 .touchcarousel-item a:hover{}.touchcarousel.tc-layout-3 .touchcarousel-item
h4{color:#3c4342;font-weight:bold;font-size:14px;line-height:1.4em;margin:0;padding:0}.touchcarousel.tc-layout-3 .touchcarousel-item
span{font-size:13px;color:#777;margin-top:2px;line-height:1.4em;display:block;font-family:Georgia,sans-serif;font-style:italic}.touchcarousel.white-inside .arrow-holder{bottom:-10px !important}.touchcarousel.tc-layout-4 .touchcarousel-item{width:170px;min-height:170px;margin-right:5px;position:relative;overflow:hidden;background:#ebf3f3}.touchcarousel.tc-layout-4 .touchcarousel-item
p{margin:0;padding:0}.touchcarousel.tc-layout-4 .touchcarousel-item a.tc-state{display:block;width:170px;min-height:170px;position:relative;text-decoration:none;color:#3e4245;-webkit-transition:color 0.2s ease-out;-moz-transition:color 0.2s ease-out;-ms-transition:color 0.2s ease-out;-o-transition:color 0.2s ease-out;transition:color 0.2s ease-out}.touchcarousel.tc-layout-4 .touchcarousel-item
img{max-width:none;border:0;margin:0}.touchcarousel.tc-layout-4 .touchcarousel-item img,
.touchcarousel.tc-layout-4 .touchcarousel-item h4,
.touchcarousel.tc-layout-4 .touchcarousel-item
span{position:relative;margin:0;padding:0;border:0}.touchcarousel.tc-layout-4 .tc-block{margin:0
4px 3px 8px}.touchcarousel.tc-layout-4 .touchcarousel-item
h4{font-size:14px;line-height:1.4em;padding:0;text-decoration:none;font-family:'Helvetica Neue',Arial,serif}.touchcarousel.tc-layout-4 .touchcarousel-item a.tc-state:hover{color:#13937a}.touchcarousel.tc-layout-4 .touchcarousel-item
span{font-size:12px;color:#666}.carosello-top-header{display:inline-block}.touchcarousel.carosello-top-header .touchcarousel-item{width:322px;height:240px;position:relative;background:#E86A10}.touchcarousel.carosello-top-header .touchcarousel-item
p{margin:0;padding:0}.touchcarousel.carosello-top-header .touchcarousel-item a
img{max-width:none}.touchcarousel.carosello-top-header .tc-desc{position:absolute;left:0;bottom:0;width:100%;height:75px;background:#333;background:rgba(0,0,0,0.65);overflow:hidden}.touchcarousel.carosello-top-header .tc-desc
h4{margin:2px
5px 0 5px;padding:0}.touchcarousel.carosello-top-header .tc-desc h4
a{color:#FFF;font-size:16px;line-height:1em;font-weight:normal;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;border:0;text-decoration:none}.touchcarousel.carosello-top-header .tc-meta{margin-left:15px;display:block}.touchcarousel.carosello-top-header .tc-meta,
.touchcarousel.carosello-top-header .tc-meta
a{font-family:Georgia,serif;font-size:14px;line-height:1.4em;font-weight:normal;font-style:italic;color:#BBB}@media only screen and (min-width: 768px) and (max-width: 959px){.touchcarousel.carosello-top-header .touchcarousel-item{width:380px;height:240px;position:relative}.touchcarousel.carosello-top-header .tc-image-holder
img{width:380px}}</style><meta
property="og:locale" content="it_IT"/><meta
property="og:site_name" content="ApprodoNews"/><meta
property="og:title" content="Chiusura scuole centri montani, proposte Parco Aspromonte"/><meta
itemprop="name" content="Chiusura scuole centri montani, proposte Parco Aspromonte"/><meta
property="og:url" content="http://www.approdonews.it/giornale/?p=316694"/><meta
property="og:type" content="article"/><meta
property="article:published_time" content="2018-09-29T11:28:30+00:00"/><meta
property="article:modified_time" content="2018-09-29T11:28:30+00:00" /><meta
property="og:updated_time" content="2018-09-29T11:28:30+00:00" /><meta
property="article:section" content="Reggio Calabria"/><meta
property="og:description" content="Ricercare soluzioni opportune per garantire il diritto allo studio dei bambini dei centri montani, attualmente penalizzati dalla chiusura degli istituti scolastici. Il Vice Presidente dell’Ente Parco Nazionale dell’Aspromonte, Domenico Creazzo, è stato “investito” dal Presidente della Comun"/><meta
itemprop="description" content="Ricercare soluzioni opportune per garantire il diritto allo studio dei bambini dei centri montani, attualmente penalizzati dalla chiusura degli istituti scolastici. Il Vice Presidente dell’Ente Parco Nazionale dell’Aspromonte, Domenico Creazzo, è stato “investito” dal Presidente della Comun"/><meta
property="og:image" content="http://www.approdonews.it/giornale/wp-content/uploads/2018/08/domenico-creazzo.jpg"/><meta
itemprop="image" content="http://www.approdonews.it/giornale/wp-content/uploads/2018/08/domenico-creazzo.jpg"/><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-18132788-1','auto');ga('send','pageview');</script> </head><body
class="post-template-default single single-post postid-316694 single-format-standard unknown"><canvas
id="fiocchi-di-neve"></canvas><div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=378505432197728&version=v2.0";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <noscript><div
class="alert"><p>Questo sito richiede Javascript. Abilitalo dalle impostazioni del browser</p></div>
</noscript><div
id="preloaded-images">
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/e_light.png" width="1" height="1" alt="Image" />
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/fb_light.png" width="1" height="1" alt="Image" />
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/g_light.png" width="1" height="1" alt="Image" />
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/p_light.png" width="1" height="1" alt="Image" />
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/tw_light.png" width="1" height="1" alt="Image" />
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/linebg-fade.png" width="1" height="1" alt="Image" />
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/75black.png" width="1" height="1" alt="Image" />
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/loading.gif" width="1" height="1" alt="Image" />
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/small-loading.gif" width="1" height="1" alt="Image" />
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/stars-over.png" width="1" height="1" alt="Image" /></div><div
class="sitecontainer container"><div
class="micro_banner_left"><ul
id="campaign-14" class="image-campaign " style="width:1650px;"></ul></div><div
class="micro_banner_right"><ul
id="campaign-15" class="image-campaign " style="width:1650px;"></ul></div><div
class='mega_banner_left' style='top:0px;margin-bottom:-0px; background: url(http://www.approdonews.it/giornale/wp-content/uploads/2016/04/calor-casa-2016.gif);'><a
href='http://www.approdonews.it/giornale?apri_pubblicita=392' target='_blank'></a></div><div
class='mega_banner_right' style='top:0px;margin-bottom:-0px;background: url(http://approdonews.it/giornale/wp-content/uploads/2016/04/calor-casa-2016.gif);'><a
href='http://www.approdonews.it/giornale?apri_pubblicita=343' target='_blank'></a></div><div
class="container clearfix navcontainer"><div
class="logo"><div
class="menu-login">
<span><a
href="http://www.approdonews.it/giornale/wp-login.php?action=register" title="Register">Registrati</a></span>
<span><a
href="http://www.approdonews.it/giornale/wp-login.php" title="Login">Entra</a></span><div
class="boxcerca"><form
action="http://www.approdonews.it/giornale" id="searchform" method="get">
<input
type="text" name="s" class="testocerca">
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png"></form></div></div><div
class="boxcercamobile"><form
action="http://www.approdonews.it/giornale" id="searchform" method="get">
<input
type="text" name="s" class="testocerca">
<img
src="http://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png"></form></div><h1> <a
href="http://www.approdonews.it/giornale">
<img
src="http://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png" alt="ApprodoNews" /><div
class='testo-sottologo'>29 settembre 2018 (sabato)</div>
</a></h1></div><div
class="mobileclear"></div><div
class="headerwidget"><div
class="logowidget"></div></div><div
id="bannerlogo-left"><ul
id="campaign-10" class="image-campaign " style="width:160.6px;"><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=403" target="_blank">
<img
src="http://approdonews.it/giornale/wp-content/uploads/2014/10/cet_146x106_2.png"/>
</a></li></ul></div><div
id="bannerlogo-right"><ul
id="campaign-11" class="image-campaign " style="width:160.6px;"><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=440" target="_blank">
<img
src="http://approdonews.it/giornale/wp-content/uploads/2015/02/banner_coim_idea.gif"/>
</a></li></ul></div><div
class="clear"></div><div
class="nav"><div
class="clear"></div><ul
id="menu-menu-principale" class="sf-menu"><li
id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a
href="http://www.approdonews.it/giornale/">Home</a></li><li
id="menu-item-136784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136784"><a
href="#">Calabria</a><ul
class="sub-menu"><li
id="menu-item-166301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166301"><a
href="http://www.approdonews.it/giornale/?cat=7865">Cronaca</a></li><li
id="menu-item-136759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136759"><a
href="http://www.approdonews.it/giornale/?cat=32">Reggio Calabria</a></li><li
id="menu-item-136756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136756"><a
href="http://www.approdonews.it/giornale/?cat=36">Catanzaro</a></li><li
id="menu-item-136757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136757"><a
href="http://www.approdonews.it/giornale/?cat=30">Cosenza</a></li><li
id="menu-item-136758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136758"><a
href="http://www.approdonews.it/giornale/?cat=28">Crotone</a></li><li
id="menu-item-136753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a
href="http://www.approdonews.it/giornale/?cat=27">Vibo Valentia</a></li><li
id="menu-item-136755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-136755"><a
href="http://www.approdonews.it/giornale/?cat=4">Tutta la Calabria</a></li></ul></li><li
id="menu-item-136785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136785"><a
href="#">Blog</a><ul
class="sub-menu"><li
id="menu-item-244206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244206"><a
href="http://www.approdonews.it/giornale/?cat=25294">Ambientiamoci</a></li><li
id="menu-item-150093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150093"><a
href="http://www.approdonews.it/giornale/?cat=3293">Approdo in cucina</a></li><li
id="menu-item-162871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162871"><a
href="http://www.approdonews.it/giornale/?cat=6955">Burlesque</a></li><li
id="menu-item-239826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239826"><a
href="http://www.approdonews.it/giornale/?cat=24019">Diario di viaggio in Calabria</a></li><li
id="menu-item-251534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251534"><a
href="http://www.approdonews.it/giornale/?cat=27223">L&#8217;affondo</a></li><li
id="menu-item-168895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168895"><a
href="http://www.approdonews.it/giornale/?cat=8526">L&#8217;ago nel pagliaio</a></li><li
id="menu-item-136763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136763"><a
href="http://www.approdonews.it/giornale/?cat=31">L&#8217;Avvocato risponde</a></li><li
id="menu-item-136767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136767"><a
href="http://www.approdonews.it/giornale/?cat=49">Laboratorio Sociale</a></li><li
id="menu-item-136764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136764"><a
href="http://www.approdonews.it/giornale/?cat=38">La lanterna di Diogene</a></li><li
id="menu-item-136765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136765"><a
href="http://www.approdonews.it/giornale/?cat=48">La rubrica di Mirella</a></li><li
id="menu-item-136766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136766"><a
href="http://www.approdonews.it/giornale/?cat=52">La rubrica medica del dottore Domenico Amuso</a></li><li
id="menu-item-248270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248270"><a
href="http://www.approdonews.it/giornale/?cat=26334">Le ricette dello chef Zito</a></li><li
id="menu-item-188653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188653"><a
href="http://www.approdonews.it/giornale/?cat=12284">Lo Psicoterapeuta online</a></li><li
id="menu-item-136769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136769"><a
href="http://www.approdonews.it/giornale/?cat=51">Lo sportello dei diritti</a></li><li
id="menu-item-238918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238918"><a
href="http://www.approdonews.it/giornale/?cat=15394">Miti e leggende di Calabria</a></li><li
id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a
href="http://www.approdonews.it/giornale/?cat=3443">Off the air (Fuori onda)</a></li><li
id="menu-item-244752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244752"><a
href="http://www.approdonews.it/giornale/?cat=25442">Sorrisi e parole</a></li><li
id="menu-item-136777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136777"><a
href="http://www.approdonews.it/giornale/?cat=53">Sparo a zero</a></li><li
id="menu-item-136752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a
href="http://www.approdonews.it/giornale/?cat=54">Un coach per amico</a></li><li
id="menu-item-188654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188654"><a
href="http://www.approdonews.it/giornale/?cat=12096">Sakura 2D</a></li><li
id="menu-item-241366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241366"><a
href="http://www.approdonews.it/giornale/?cat=24629">Scompartimento Italia</a></li><li
id="menu-item-240031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240031"><a
href="http://www.approdonews.it/giornale/?cat=24248">Tradizioni e proverbi in Calabria</a></li><li
id="menu-item-239827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239827"><a
href="http://www.approdonews.it/giornale/?cat=24201">Viaggi nella Calabria (S)conosciuta</a></li><li
id="menu-item-136768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136768"><a
href="http://www.approdonews.it/giornale/?cat=33">Le fiabe di nonna Gabriella</a></li><li
id="menu-item-139490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139490"><a
href="http://www.approdonews.it/giornale/?cat=58">Tutti i Blog</a></li></ul></li><li
id="menu-item-136786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136786"><a
href="#">Sport</a><ul
class="sub-menu"><li
id="menu-item-136780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136780"><a
href="http://www.approdonews.it/giornale/?cat=46">Altri sport Calabria</a></li><li
id="menu-item-136781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136781"><a
href="http://www.approdonews.it/giornale/?cat=47">Calcio Calabria</a></li><li
id="menu-item-136782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136782"><a
href="http://www.approdonews.it/giornale/?cat=37">Sport in Italia</a></li><li
id="menu-item-136779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136779"><a
href="http://www.approdonews.it/giornale/?cat=11">Tutto lo Sport</a></li></ul></li><li
id="menu-item-136762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136762"><a
href="http://www.approdonews.it/giornale/?cat=34">Italia</a></li><li
id="menu-item-136770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136770"><a
href="http://www.approdonews.it/giornale/?cat=29">Mondo</a></li><li
id="menu-item-139486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139486"><a
href="#">Politica</a><ul
class="sub-menu"><li
id="menu-item-136773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136773"><a
href="http://www.approdonews.it/giornale/?cat=43">Politica Internazionale</a></li><li
id="menu-item-136774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136774"><a
href="http://www.approdonews.it/giornale/?cat=42">Politica Nazionale</a></li><li
id="menu-item-136789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136789"><a
href="http://www.approdonews.it/giornale/?cat=41">Politica Regionale</a></li><li
id="menu-item-136772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136772"><a
href="http://www.approdonews.it/giornale/?cat=7">Tutta la Politica</a></li></ul></li><li
id="menu-item-136788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136788"><a
href="#">Interessi</a><ul
class="sub-menu"><li
id="menu-item-136771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136771"><a
href="http://www.approdonews.it/giornale/?cat=40">Opinioni e commenti</a></li><li
id="menu-item-136754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136754"><a
href="http://www.approdonews.it/giornale/?cat=35">Ambiente ed Agricoltura</a></li><li
id="menu-item-136760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136760"><a
href="http://www.approdonews.it/giornale/?cat=26">Arte e cultura</a></li><li
id="menu-item-136761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136761"><a
href="http://www.approdonews.it/giornale/?cat=25">Economia</a></li><li
id="menu-item-136776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136776"><a
href="http://www.approdonews.it/giornale/?cat=44">Scienza e Salute</a></li><li
id="menu-item-136778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136778"><a
href="http://www.approdonews.it/giornale/?cat=45">Spettacolo</a></li><li
id="menu-item-136783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136783"><a
href="http://www.approdonews.it/giornale/?cat=39">Turismo</a></li></ul></li><li
id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a
href="#">ApprodoTV</a><ul
class="sub-menu"><li
id="menu-item-166302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166302"><a
href="http://www.approdonews.it/giornale/?cat=7864">Videonotizie</a></li><li
id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a
href="http://www.approdonews.it/giornale/?page_id=24">TelemiaLive</a></li><li
id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a
href="http://www.approdonews.it/giornale/?page_id=22">ApprodoLive</a></li></ul></li><li
id="menu-item-246226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246226"><a
href="#">Ci hanno lasciato</a><ul
class="sub-menu"><li
id="menu-item-246228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246228"><a
href="http://www.approdonews.it/giornale/?cat=25750">Palmi</a></li><li
id="menu-item-246227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246227"><a
href="http://www.approdonews.it/giornale/?cat=25749">Gioia Tauro</a></li><li
id="menu-item-246229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246229"><a
href="http://www.approdonews.it/giornale/?cat=25748">Taurianova</a></li></ul></li></ul><div
class="clear"></div></div><div
class="mobilenavcontainer">
<a
id="jump" href="#mobilenav" class="scroll">Menu</a><div
class="clear"></div><div
class="mobilenavigation"><ul
id="mobilenav"><li
id="back"><a
href="#top" class="menutop">Nascondi Menu</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a
href="http://www.approdonews.it/giornale/">Home</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136784"><a
href="#">Calabria</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166301"><a
href="http://www.approdonews.it/giornale/?cat=7865">Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136759"><a
href="http://www.approdonews.it/giornale/?cat=32">Reggio Calabria</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136756"><a
href="http://www.approdonews.it/giornale/?cat=36">Catanzaro</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136757"><a
href="http://www.approdonews.it/giornale/?cat=30">Cosenza</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136758"><a
href="http://www.approdonews.it/giornale/?cat=28">Crotone</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a
href="http://www.approdonews.it/giornale/?cat=27">Vibo Valentia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-136755"><a
href="http://www.approdonews.it/giornale/?cat=4">Tutta la Calabria</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136785"><a
href="#">Blog</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244206"><a
href="http://www.approdonews.it/giornale/?cat=25294">Ambientiamoci</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150093"><a
href="http://www.approdonews.it/giornale/?cat=3293">Approdo in cucina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162871"><a
href="http://www.approdonews.it/giornale/?cat=6955">Burlesque</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239826"><a
href="http://www.approdonews.it/giornale/?cat=24019">Diario di viaggio in Calabria</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251534"><a
href="http://www.approdonews.it/giornale/?cat=27223">L&#8217;affondo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168895"><a
href="http://www.approdonews.it/giornale/?cat=8526">L&#8217;ago nel pagliaio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136763"><a
href="http://www.approdonews.it/giornale/?cat=31">L&#8217;Avvocato risponde</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136767"><a
href="http://www.approdonews.it/giornale/?cat=49">Laboratorio Sociale</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136764"><a
href="http://www.approdonews.it/giornale/?cat=38">La lanterna di Diogene</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136765"><a
href="http://www.approdonews.it/giornale/?cat=48">La rubrica di Mirella</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136766"><a
href="http://www.approdonews.it/giornale/?cat=52">La rubrica medica del dottore Domenico Amuso</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248270"><a
href="http://www.approdonews.it/giornale/?cat=26334">Le ricette dello chef Zito</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188653"><a
href="http://www.approdonews.it/giornale/?cat=12284">Lo Psicoterapeuta online</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136769"><a
href="http://www.approdonews.it/giornale/?cat=51">Lo sportello dei diritti</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238918"><a
href="http://www.approdonews.it/giornale/?cat=15394">Miti e leggende di Calabria</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a
href="http://www.approdonews.it/giornale/?cat=3443">Off the air (Fuori onda)</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244752"><a
href="http://www.approdonews.it/giornale/?cat=25442">Sorrisi e parole</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136777"><a
href="http://www.approdonews.it/giornale/?cat=53">Sparo a zero</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a
href="http://www.approdonews.it/giornale/?cat=54">Un coach per amico</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188654"><a
href="http://www.approdonews.it/giornale/?cat=12096">Sakura 2D</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241366"><a
href="http://www.approdonews.it/giornale/?cat=24629">Scompartimento Italia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240031"><a
href="http://www.approdonews.it/giornale/?cat=24248">Tradizioni e proverbi in Calabria</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239827"><a
href="http://www.approdonews.it/giornale/?cat=24201">Viaggi nella Calabria (S)conosciuta</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136768"><a
href="http://www.approdonews.it/giornale/?cat=33">Le fiabe di nonna Gabriella</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139490"><a
href="http://www.approdonews.it/giornale/?cat=58">Tutti i Blog</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136786"><a
href="#">Sport</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136780"><a
href="http://www.approdonews.it/giornale/?cat=46">Altri sport Calabria</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136781"><a
href="http://www.approdonews.it/giornale/?cat=47">Calcio Calabria</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136782"><a
href="http://www.approdonews.it/giornale/?cat=37">Sport in Italia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136779"><a
href="http://www.approdonews.it/giornale/?cat=11">Tutto lo Sport</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136762"><a
href="http://www.approdonews.it/giornale/?cat=34">Italia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136770"><a
href="http://www.approdonews.it/giornale/?cat=29">Mondo</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139486"><a
href="#">Politica</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136773"><a
href="http://www.approdonews.it/giornale/?cat=43">Politica Internazionale</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136774"><a
href="http://www.approdonews.it/giornale/?cat=42">Politica Nazionale</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136789"><a
href="http://www.approdonews.it/giornale/?cat=41">Politica Regionale</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136772"><a
href="http://www.approdonews.it/giornale/?cat=7">Tutta la Politica</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136788"><a
href="#">Interessi</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136771"><a
href="http://www.approdonews.it/giornale/?cat=40">Opinioni e commenti</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136754"><a
href="http://www.approdonews.it/giornale/?cat=35">Ambiente ed Agricoltura</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136760"><a
href="http://www.approdonews.it/giornale/?cat=26">Arte e cultura</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136761"><a
href="http://www.approdonews.it/giornale/?cat=25">Economia</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136776"><a
href="http://www.approdonews.it/giornale/?cat=44">Scienza e Salute</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136778"><a
href="http://www.approdonews.it/giornale/?cat=45">Spettacolo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136783"><a
href="http://www.approdonews.it/giornale/?cat=39">Turismo</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a
href="#">ApprodoTV</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166302"><a
href="http://www.approdonews.it/giornale/?cat=7864">Videonotizie</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a
href="http://www.approdonews.it/giornale/?page_id=24">TelemiaLive</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a
href="http://www.approdonews.it/giornale/?page_id=22">ApprodoLive</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246226"><a
href="#">Ci hanno lasciato</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246228"><a
href="http://www.approdonews.it/giornale/?cat=25750">Palmi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246227"><a
href="http://www.approdonews.it/giornale/?cat=25749">Gioia Tauro</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246229"><a
href="http://www.approdonews.it/giornale/?cat=25748">Taurianova</a></li></ul></li></ul></div><div
class="clear"></div></div><div
class="clear"></div></div><div
class="top"> <a
href="#">Torna su</a><div
class="clear"></div><div
class="scroll"><p>
Torna su</p></div></div><div
class="mainbody "><div
class="sponsor964x150"><ul
id="campaign-17" class="image-campaign " style="width:1060.4px;"><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=518" target="_blank">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2018/09/porto-ulivi-banner_Approdo_Dark.gif"/>
</a></li><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=516" target="_blank">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2016/12/lechicche.gif"/>
</a></li></ul></div><input
type="hidden" id="post_id" value="316694"> <script type="text/javascript" src="/giornale/api/aggiungiVisita.js?id=316694121202024040"></script> <div
class="container clearfix" style='font-family: Arial'><div
class="blogpost maincontent" style='width: 100%;'><div
class="clear"></div><div>&nbsp;</div><div
class="categories">
<a
href="http://www.approdonews.it/giornale/?cat=32">Reggio Calabria</a></div><div>&nbsp;</div><h1 class="blogtitle entry-title giustifica" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
<span
itemprop="name">
<span
class="entry-title-primary">Chiusura scuole centri montani, proposte Parco Aspromonte</span> <span
class="entry-subtitle">Domenico Creazzo: "Ricercare soluzioni opportune per garantire il diritto allo studio"</span>          </span></h1><div
class="clear"></div><div
class="featuredimage"><div
class="slider-wrapper theme-default"><div
 >
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2018/08/domenico-creazzo.jpg" alt="Chiusura scuole centri montani, proposte Parco Aspromonte Domenico Creazzo: &quot;Ricercare soluzioni opportune per garantire il diritto allo studio&quot;" title="" class="scale-with-grid" data-thumb="http://www.approdonews.it/giornale/wp-content/uploads/2018/08/domenico-creazzo.jpg" style='width:100%' /></div></div></div><div
class="blogcontent"><div
class="details"><div
class="fotoprofilo_articolo" style="background: url(http://www.approdonews.it/giornale/wp-content/uploads/2014/09/Logo-Avatar.png)"></div><ul
class="authorinfo"><meta
itemprop="datePublished" content="2018-09-29"><li
class="name vcard author" itemprop="author"><strong
class="fn"><a
href="http://www.approdonews.it/giornale/?author=2" title="Articoli scritti da: redazione" rel="author">redazione</a></strong></li><li
class="date">Il <span
class="updated">29 settembre 2018</span></li></ul><div
class='widgetbox'><div
class="widget_autore fontmeno">Testo-</div><div
class="widget_autore fontpiu">Testo+</div></div><div
class='widgetbox'><div
class="widget_autore vaiacommenti">Commenta</div><div
class="widget_autore stampa">Stampa</div></div><div
class="contenitore-fblike"><div
class="fb-like" data-href="http://www.approdonews.it/giornale/?p=316694" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div><div
class="clear"></div></div><div
class="corpoarticolo"><div
class="the_content"><p>Ricercare soluzioni opportune per garantire il diritto allo studio dei bambini dei centri montani, attualmente penalizzati dalla chiusura degli istituti scolastici. Il Vice Presidente dell’Ente Parco Nazionale dell’Aspromonte, Domenico Creazzo, è stato “investito” dal Presidente della Comunità del Parco Francesco Bruzzaniti e dai Sindaci della Comunità affinché individui, in sinergia con la Regione Calabria, soluzioni anche in deroga alle normative organizzative per riconoscere ai piccoli “alunni” delle scuole dei centri di Roccaforte del Greco, Careri e Canolo, il diritto allo studio, evitando al contempo, di contribuire all’isolamento e allo spopolamento dei centri montani. L’impegno di Creazzo, in tal senso, è massimo, anche per non indebolire la crescita educativa e formativa dei bambini e dell’intera comunità.</p><p>Il vicepresidente Creazzo, inoltre,  in pieno accordo con la Comunità del Parco, ha trasmesso ulteriore nota alla Regione Calabria per discutere la questione afferente alla stabilizzazione dei lavoratori ex LSU/LPU, stante la peculiare natura dell&#8217;Ente Parco, che non consente di utilizzare le modalità operative proprie degli enti locali. La predetta nota nasce, peraltro, dalla già manifestata necessità di creare uno specifico tavolo tecnico tra Regione, parco e Ministero vigilante, unico soggetto deputato a valutare, unitamente al MEF ed al Dipartimento della Funzione Pubblica, le strade effettivamente percorribili.</p><p>“Su entrambe le questioni, particolarmente delicate per l’Aspromonte, la nostra azione sarà determinata – ha spiegato Domenico Creazzo –. In piena sinergia con la Regione Calabria siamo già al lavoro per ricercare ed indicare i percorsi da intraprendere, nel pieno rispetto delle regole ma consapevoli che il futuro scolastico dei bambini d’Aspromonte e quello lavorativo degli Lsu/Lpu, rappresentino una priorità non derogabile ulteriormente”.</p></div><div
class="clear"></div></div><div
class="tagcloud"><h5 style="padding: 4px;">Tags</h5><a
href="http://www.approdonews.it/giornale/?tag=chiusura-scuole-centri-montani" rel="tag">Chiusura scuole centri montani</a> <a
href="http://www.approdonews.it/giornale/?tag=domenico-creazzo" rel="tag">Domenico Creazzo</a> <a
href="http://www.approdonews.it/giornale/?tag=proposte-parco-aspromonte" rel="tag">proposte Parco Aspromonte</a></div><div
class="clear"></div><div
class="clear"></div></div><div
class='area-linkcorrelati'></div></div><div
class="minimalsharewrapper"><div
class="minimalshare">
<a
target="_blank" href="http://www.facebook.com/sharer.php?u=http://www.approdonews.it/giornale/?p=316694" title="Condividi su Facebook" class="facebook tooltip-top">Condividi su Facebook</a>
<a
target="_blank" href="http://twitter.com/home?status=http://www.approdonews.it/giornale/?p=316694" title="Condividi su Twitter" class="twitter tooltip-top">Condividi su Twitter</a>
<a
target="_blank" href="http://plus.google.com/share?url=http://www.approdonews.it/giornale/?p=316694" title="Condividi su Google+" class="google tooltip-top">Condividi su Google+</a>
<a
target="_blank" href="http://pinterest.com/pin/create/button/?url=http://www.approdonews.it/giornale/?p=316694&media=http://www.approdonews.it/giornale/wp-content/uploads/2018/08/domenico-creazzo.jpg&description=%3Cspan%20class%3D%22entry-title-primary%22%3EChiusura%20scuole%20centri%20montani%2C%20proposte%20Parco%20Aspromonte%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EDomenico%20Creazzo%3A%20%22Ricercare%20soluzioni%20opportune%20per%20garantire%20il%20diritto%20allo%20studio%22%3C%2Fspan%3E" onclick="window.open(this.href); return false;" title="Condividi su Pinterest" class="pinterest tooltip-top">Condividi su Pinterest</a>
<a
target="_blank" href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EChiusura%20scuole%20centri%20montani%2C%20proposte%20Parco%20Aspromonte%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EDomenico%20Creazzo%3A%20%22Ricercare%20soluzioni%20opportune%20per%20garantire%20il%20diritto%20allo%20studio%22%3C%2Fspan%3E&body= &#39;%3Cspan%20class%3D%22entry-title-primary%22%3EChiusura%20scuole%20centri%20montani%2C%20proposte%20Parco%20Aspromonte%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EDomenico%20Creazzo%3A%20%22Ricercare%20soluzioni%20opportune%20per%20garantire%20il%20diritto%20allo%20studio%22%3C%2Fspan%3E&#39;:%0D%0Ahttp://www.approdonews.it/giornale/?p=316694" title="Invia per Email" class="email tooltip-top">Invia per Email</a><div
class="clear"></div></div><div
class="clear"></div></div><div
id="comments" class="comments-area"><h3>Partecipa alla discussione</h3><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/giornale/?p=316694#respond" style="display:none;">Annulla risposta</a></small></h3><form
action="http://www.approdonews.it/giornale/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<label
for="comment">Messaggio:<span>*</span></label><textarea name="comment" id="comment" cols="58" rows="8" tabindex="4" class="required"></textarea><div>
<label
for="author">Nome<span
class="required">*</span></label>
<input
type="text" name="author"  id="author" value="" size="22" tabindex="1" class="required"/></div><div>
<label
for="email">Email<span
class="required">*</span></label>
<input
type="text" name="email"  id="email" value="" size="22" tabindex="2" class="required email"/></div>
<label
for="url">Sito Web</label>
<input
type="text" name="url" id="url" value="" size="44" tabindex="3" /><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Invia messaggio" /> <input
type='hidden' name='comment_post_ID' value='316694' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <script type='text/javascript'>/*<![CDATA[*/r3f5x9JS=escape(document['referrer']);hf1N='370150e9fb5e820255ea313e2eb62825';hf1V='1b33ee2b057f064300609b6c09bf2344';document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");/*]]>*/</script> <noscript><input
type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a
href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript></form></div></div></div></div><div
class="banner-pre-footer"><ul
id="campaign-12" class="image-campaign " style="width:990px;"><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=281" target="_blank">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2018/09/difesa-femminile-pentathlon-1.jpg"/>
</a></li><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=279" target="_blank">
<img
src="http://approdonews.it/giornale/wp-content/uploads/2017/04/il-copertina-libro-cane-che-non-ho.jpg"/>
</a></li><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=278" target="_blank">
<img
src="http://approdonews.it/giornale/wp-content/uploads/2016/04/animal-city-2016.jpg"/>
</a></li><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=297" target="_blank">
<img
src="http://approdonews.it/giornale/wp-content/uploads/2014/10/riabilia1.gif"/>
</a></li><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=299" target="_blank">
<img
src="http://approdonews.it/giornale/wp-content/uploads/2014/10/libro-marziale.jpg"/>
</a></li><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=280" target="_blank">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2018/02/banner-sugnu-i-taurianova.png"/>
</a></li></ul></div><div
class='info4colonne' style='display: block;'><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2016/12/pinoromeo-avatar-128x126.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=25294'>Ambientiamoci<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Pino Romeo</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=298835" title="Leggi: Il consumo ignorante di suolo">
Il consumo ignorante di suolo                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=291147" title="Leggi: Dove va la Calabria?">
Dove va la Calabria?                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=268461" title="Leggi: Gli incendi hanno tutti una matrice dolosa">
Gli incendi hanno tutti una matrice dolosa                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2016/10/fontana-avatar-min-128x126.jpg' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=24019'>Diario di viaggio in Calabria<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Francesco Fontana</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=242710" title="Leggi: La bellezza della Chiesa Matrice di Taurianova">
La bellezza della Chiesa Matrice di Taurianova                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=238965" title="Leggi: I vicoli di Taurianova">
I vicoli di Taurianova                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2017/02/luigi-longo-con-logo-150x150.jpg' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=27223'>L'affondo<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Luigi Longo</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=308828" title="Leggi: Divieto animali alla Tonnara, le contraddizioni di Ranuccio">
Divieto animali alla Tonnara, le contraddizioni di Ranuccio                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=308570" title="Leggi: &#8220;Quadrivio Bombino&#8221;: fallimento città metropolitana">
&#8220;Quadrivio Bombino&#8221;: fallimento città metropolitana                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=308493" title="Leggi: Oltre 300 milioni di euro spesi per ricovero fuori Regione">
Oltre 300 milioni di euro spesi per ricovero fuori Regione                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2017/11/giuseppe_curigliano-150x150.jpg' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=34857'>L'oncologo Risponde<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Giuseppe Curigliano</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=286885" title="Leggi: Il cioccolato: Lo smart food natalizio">
Il cioccolato: Lo smart food natalizio                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=285922" title="Leggi: Pillola contraccettiva aumenta rischio tumore mammario">
Pillola contraccettiva aumenta rischio tumore mammario                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=282823" title="Leggi: Una buona notizia per i pazienti oncologici">
Una buona notizia per i pazienti oncologici                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2014/09/diogene.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=38'>La lanterna di Diogene<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Giuseppe Larosa</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=316254" title="Leggi: Rocco e i suoi seguaci &#038; “Santo Roccu”">
Rocco e i suoi seguaci &#038; “Santo Roccu”                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=315552" title="Leggi: La città disgraziata con le papere galleggianti">
La città disgraziata con le papere galleggianti                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=315015" title="Leggi: Una firma (per la “sopravvivenza”) di Mario Oliverio">
Una firma (per la “sopravvivenza”) di Mario Oliverio                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2017/01/alessandrozito-avatar-128x126.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=26334'>Le ricette dello chef Zito<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Alessandro Zito</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=251849" title="Leggi: Il succulento risotto dello chef Alessandro Zito">
Il succulento risotto dello chef Alessandro Zito                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=251243" title="Leggi: Cucinare in cinque minuti: la super ricetta dello chef Zito">
Cucinare in cinque minuti: la super ricetta dello chef Zito                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=248284" title="Leggi: Spaghettoni con vongole e crema di broccoli romani">
Spaghettoni con vongole e crema di broccoli romani                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2016/01/panza.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=12284'>Lo Psicoterapeuta online<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Salvatore Panza</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=273914" title="Leggi: Cos’è più importante per me? I valori e le regole">
Cos’è più importante per me? I valori e le regole                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=269837" title="Leggi: Come gestire le emozioni negative">
Come gestire le emozioni negative                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=264510" title="Leggi: Malessere da cambio di stagione">
Malessere da cambio di stagione                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2014/09/dagata.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=51'>Lo sportello dei diritti<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Giovanni D'agata</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=316689" title="Leggi: Multe a raffica nell’ex Vito Fazzi ed ex Opis da parte della Polizia Municipale di Lecce">
Multe a raffica nell’ex Vito Fazzi ed ex Opis da parte della Polizia Municipale di Lecce                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=316656" title="Leggi: Il social network Facebook scopre una violazione della sicurezza">
Il social network Facebook scopre una violazione della sicurezza                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=316651" title="Leggi: Forte turbolenza e panico in volo: persone a terra e bambini spaventati">
Forte turbolenza e panico in volo: persone a terra e bambini spaventati                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2014/09/amuso.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=37965'>Medicina Estetica e Oncologia Mammaria<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Domenico Amuso</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=302662" title="Leggi: Estate, ecco come preparare la pelle all&#8217;esposizione solare">
Estate, ecco come preparare la pelle all&#8217;esposizione solare                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=295735" title="Leggi: SOS Chirurgia e Medicina Estetica">
SOS Chirurgia e Medicina Estetica                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=293304" title="Leggi: Il tumore al seno, come riconoscerlo e curarlo">
Il tumore al seno, come riconoscerlo e curarlo                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2016/01/spadaro.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=12096'>Sakura 2D<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Mirco Spadaro</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=258779" title="Leggi: Call Of Duty WWII">
Call Of Duty WWII                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=249695" title="Leggi: FOR HONOR: un nuovo trailer a 360°">
FOR HONOR: un nuovo trailer a 360°                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=244150" title="Leggi: Voodoo, un videogioco tutto torinese">
Voodoo, un videogioco tutto torinese                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2016/11/giampierodeluca-avatar-128x126.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=24629'>Scompartimento Italia<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Giampiero De Luca</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=241434" title="Leggi: Come si viaggia in Calabria tra pullman e &#8220;Ponti sullo Stretto&#8221;">
Come si viaggia in Calabria tra pullman e &#8220;Ponti sullo Stretto&#8221;                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2016/12/natalinorusso-avatar-128x126.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=25442'>Sorrisi e parole<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Natalino Russo</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=247697" title="Leggi: Check up per i Vip">
Check up per i Vip                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=245602" title="Leggi: Natalino Russo ci omaggia di 2 nuovi calembours">
Natalino Russo ci omaggia di 2 nuovi calembours                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=244819" title="Leggi: Nasce su Approdonews la rubrica &#8220;Sorrisi e parole&#8221;">
Nasce su Approdonews la rubrica &#8220;Sorrisi e parole&#8221;                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2014/09/cardona.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=53'>Sparo a zero<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Giovanni Cardona</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=316641" title="Leggi: Prometeo e Ulisse  (prima parte)">
Prometeo e Ulisse  (prima parte)                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=314901" title="Leggi: La legge dell’equilibrio">
La legge dell’equilibrio                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=313009" title="Leggi: Il giudice">
Il giudice                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2016/11/vittoriosavoia-avatar-128x126.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=24248'>Tradizioni e proverbi in Calabria<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Vittorio Savoia</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=300744" title="Leggi: La mamma nei detti e proverbi calabresi">
La mamma nei detti e proverbi calabresi                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=293786" title="Leggi: Canzoni e proverbi popolari che esaltano la donna">
Canzoni e proverbi popolari che esaltano la donna                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=280774" title="Leggi: Le tradizionali feste di Tutti i Santi e dei Defunti">
Le tradizionali feste di Tutti i Santi e dei Defunti                                        </a></li></ul></div></div><div
class='minibox box_da_3'>
<img
class='faccia' src='http://www.approdonews.it/giornale/wp-content/uploads/2016/11/riefolo-avatar-128x126.png' /><div
class='titolo'><a
href='http://www.approdonews.it/giornale/?cat=24201'>Viaggi nella Calabria (S)conosciuta<span>Vedi</span></a></div><div
class='autore'>di <span
style='font-weight:600;'>Antonio Riefolo</span></div><div
class='info'><ul><li>
<a
href="http://www.approdonews.it/giornale/?p=282898" title="Leggi: Alla scoperta di Nocera Terinese">
Alla scoperta di Nocera Terinese                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=279887" title="Leggi: Il castello di Arena">
Il castello di Arena                                        </a></li><li>
<a
href="http://www.approdonews.it/giornale/?p=273480" title="Leggi: &#8220;U &#8216;mbitu&#8221;, si rinnova la tradizione a Taurianova">
&#8220;U &#8216;mbitu&#8221;, si rinnova la tradizione a Taurianova                                        </a></li></ul></div></div></div><div
class="banner-pre-footer"><ul
id="campaign-6" class="image-campaign " style="width:990px;"><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=368" target="_blank">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2017/08/banner-rassegna_185x185.gif"/>
</a></li></ul></div></div></div><div
class="clear"></div><div
id="footer"><div
class="container clearfix"><div
class="autore"><a
href="http://www.sartiano.it" alt="Sito dello sviluppatore di ApprodoNews" title="Sito dello sviluppatore di ApprodoNews">sartiano.it</a></div><div
class="footerwidgetwrap"><div
class="footerwidget"><div
id="ag_tab_widget-4" class="widget ag_tab_widget"><div
class="tabswrap"><ul
class="tabs twocol"><li><a
class="active" href="#tab1">Più visti</a></li><li><a
href="#tab2">Nuovi</a></li></ul><div
class="clear"></div><ul
class="tabs-content"><li
id="tab1" class="active"><div
class="tabpost"><div
class="featuredimagewidget thumbnailarea">
<a
class="thumblink" href="http://www.approdonews.it/giornale/?p=181305">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="http://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg 50w, http://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-150x150.jpg 150w, http://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a></div><p><strong><a
href="http://www.approdonews.it/giornale/?p=181305"><span
class="entry-title-primary">Tutta la verità sulla congestione</span> <span
class="entry-subtitle">Viaggio tra i falsi miti della nostra infanzia</span></a></strong></p><p
class="views"><span>73928</span> Visualizzazioni</p><div
class="clear"></div></div><div
class="tabpost"><div
class="featuredimagewidget thumbnailarea">
<a
class="thumblink" href="http://www.approdonews.it/giornale/?p=207114">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2016/02/image3-50x50.jpeg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="http://www.approdonews.it/giornale/wp-content/uploads/2016/02/image3-50x50.jpeg 50w, http://www.approdonews.it/giornale/wp-content/uploads/2016/02/image3-150x150.jpeg 150w, http://www.approdonews.it/giornale/wp-content/uploads/2016/02/image3-56x56.jpeg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a></div><p><strong><a
href="http://www.approdonews.it/giornale/?p=207114"><span
class="entry-title-primary">Gravissimo incidente tra Taurianova e Cittanova</span> <span
class="entry-subtitle">Scontro frontale tra una  600 e un'Audi. In prognosi riservata all'ospedale di Reggio Calabria il conducente della Fiat</span></a></strong></p><p
class="views"><span>35150</span> Visualizzazioni</p><div
class="clear"></div></div><div
class="tabpost"><div
class="featuredimagewidget thumbnailarea">
<a
class="thumblink" href="http://www.approdonews.it/giornale/?p=285428">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2017/12/carabinieri-taurianova-50x50.png" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="http://www.approdonews.it/giornale/wp-content/uploads/2017/12/carabinieri-taurianova-50x50.png 50w, http://www.approdonews.it/giornale/wp-content/uploads/2017/12/carabinieri-taurianova-150x150.png 150w, http://www.approdonews.it/giornale/wp-content/uploads/2017/12/carabinieri-taurianova-56x56.png 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a></div><p><strong><a
href="http://www.approdonews.it/giornale/?p=285428"><span
class="entry-title-primary">Operazione contro &#8216;ndrangheta, in manette ex sindaco Romeo</span> <span
class="entry-subtitle">ECCO TUTTI I NOMI DEGLI ARRESTATI, LE FOTO E IL VIDEO DELLE INTERCETTAZIONI - GUARDA LA CONFERENZA STAMPA DEL PROCURATORE PACI </span></a></strong></p><p
class="views"><span>32166</span> Visualizzazioni</p><div
class="clear"></div></div><div
class="tabpost"><div
class="featuredimagewidget thumbnailarea">
<a
class="thumblink" href="http://www.approdonews.it/giornale/?p=152998">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2014/05/foto_nuove_Generico_madonna-vergine-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="madonna-vergine" srcset="http://www.approdonews.it/giornale/wp-content/uploads/2014/05/foto_nuove_Generico_madonna-vergine-50x50.jpg 50w, http://www.approdonews.it/giornale/wp-content/uploads/2014/05/foto_nuove_Generico_madonna-vergine-150x150.jpg 150w, http://www.approdonews.it/giornale/wp-content/uploads/2014/05/foto_nuove_Generico_madonna-vergine-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a></div><p><strong><a
href="http://www.approdonews.it/giornale/?p=152998"><span
class="entry-title-primary">La Madonna appare a Quarantano, contrada di Oppido Mamertina</span> <span
class="entry-subtitle">La Vergine Maria ogni 13 del mese appare alla mistica Teresa Scopelliti</span></a></strong></p><p
class="views"><span>30603</span> Visualizzazioni</p><div
class="clear"></div></div></li><li
id="tab2"><div
class="tabpost"><div
class="featuredimagewidget thumbnailarea">
<a
class="thumblink" href="http://www.approdonews.it/giornale/?p=316709">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2018/09/carabinieri-lamezia-1-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="http://www.approdonews.it/giornale/wp-content/uploads/2018/09/carabinieri-lamezia-1-50x50.jpg 50w, http://www.approdonews.it/giornale/wp-content/uploads/2018/09/carabinieri-lamezia-1-150x150.jpg 150w, http://www.approdonews.it/giornale/wp-content/uploads/2018/09/carabinieri-lamezia-1-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a></div><p><strong><a
href="http://www.approdonews.it/giornale/?p=316709"><span
class="entry-title-primary">Serie di controlli da parte dei Carabinieri nel Lametino</span> <span
class="entry-subtitle">Denunciato un soggetto per furto di portafoglio. Multe salate nel settore della ristorazione e per violazioni al Codice della Strada</span></a></strong></p><p
class="views">29 settembre 2018</p><div
class="clear"></div></div><div
class="tabpost"><div
class="featuredimagewidget thumbnailarea">
<a
class="thumblink" href="http://www.approdonews.it/giornale/?p=316706">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2018/09/sequestro-centro-estetico-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="http://www.approdonews.it/giornale/wp-content/uploads/2018/09/sequestro-centro-estetico-50x50.jpg 50w, http://www.approdonews.it/giornale/wp-content/uploads/2018/09/sequestro-centro-estetico-150x150.jpg 150w, http://www.approdonews.it/giornale/wp-content/uploads/2018/09/sequestro-centro-estetico-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a></div><p><strong><a
href="http://www.approdonews.it/giornale/?p=316706"><span
class="entry-title-primary">Carenze igienico-sanitarie, sequestrati tre centri estetici</span> <span
class="entry-subtitle">Riscontrate anche irregolarità in materia di titoli abilitativi all’esercizio delle attività estetiche e di massaggiatrice</span></a></strong></p><p
class="views">29 settembre 2018</p><div
class="clear"></div></div><div
class="tabpost"><div
class="featuredimagewidget thumbnailarea">
<a
class="thumblink" href="http://www.approdonews.it/giornale/?p=316704">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2018/07/carabinieri-4-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="http://www.approdonews.it/giornale/wp-content/uploads/2018/07/carabinieri-4-50x50.jpg 50w, http://www.approdonews.it/giornale/wp-content/uploads/2018/07/carabinieri-4-150x150.jpg 150w, http://www.approdonews.it/giornale/wp-content/uploads/2018/07/carabinieri-4-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a></div><p><strong><a
href="http://www.approdonews.it/giornale/?p=316704"><span
class="entry-title-primary">Tentato furto gpl autocisterna, arrestati due soggetti di Palmi</span> <span
class="entry-subtitle">Fermati dai Carabinieri in flagranza di reato</span></a></strong></p><p
class="views">29 settembre 2018</p><div
class="clear"></div></div><div
class="tabpost"><div
class="featuredimagewidget thumbnailarea">
<a
class="thumblink" href="http://www.approdonews.it/giornale/?p=316702">
<img
src="http://www.approdonews.it/giornale/wp-content/uploads/2015/04/polizia-penitenziaria-carcere-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="http://www.approdonews.it/giornale/wp-content/uploads/2015/04/polizia-penitenziaria-carcere-50x50.jpg 50w, http://www.approdonews.it/giornale/wp-content/uploads/2015/04/polizia-penitenziaria-carcere-150x150.jpg 150w, http://www.approdonews.it/giornale/wp-content/uploads/2015/04/polizia-penitenziaria-carcere-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a></div><p><strong><a
href="http://www.approdonews.it/giornale/?p=316702"><span
class="entry-title-primary">Detenuto aggredisce agenti di polizia penitenziaria</span> <span
class="entry-subtitle">La denuncia del Sappe</span></a></strong></p><p
class="views">29 settembre 2018</p><div
class="clear"></div></div></li></ul><div
class="clear"></div></div></div><div
class="clear"></div></div><div
class="footerwidget"><div
id="adpress_widget-7" class="widget widget_adpress_widget"><ul
id="campaign-5" class="image-campaign " style="width:330px;"><li>
<a
href="http://www.approdonews.it/giornale?apri_pubblicita=344" target="_blank">
<img
src="http://approdonews.it/giornale/wp-content/uploads/2016/05/spazio-pubblicitario-disponibile.png"/>
</a></li></ul></div><div
class="clear"></div></div><div
class="footerwidget"><div
id="text-30" class="widget widget_text"><div
class="textwidget"><div
style="text-align:center"><img
src="http://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png"></div><hr><div
style="text-align:justify"><p>Approdo News - Testata giornalistica registrata al Tribunale di Palmi (RC) N° 1/09<br>
Direttore Responsabile: Domenico Latino - Direttore Editoriale: Antonio Marziale - Fondatore: Luigi Longo - Caporedattore: Teresa Cosmano - Redattore: Carmelo Nicotera<br>
Cooperativa Mes P.IVA 02689220800 - Direzione e Redazione Taurianova (RC), via Sila 8 - Tel. 0966/611303 - cell: 340 3827450</p><p>Se vuoi contattare la redazione del giornale, scrivi a <a
href="&#109;&#x61;&#105;&#x6c;t&#x6f;:&#x72;e&#x64;a&#x7a;i&#x6f;n&#101;&#x40;&#97;&#x70;&#112;&#x72;o&#x64;o&#x6e;e&#x77;s&#x2e;i&#x74;?Subject=Email%20alla%20redazione" target="_top" style="font-family: &quot;PT Sans Narrow&quot;, arial, sans-serif; font-size:16px">redazione<b>@</b><span
style="color:#03639F;">approdo<span
style="color:#F06F07">news</span>.it</span></a></p></div></div></div><div
class="clear"></div></div><div
class="clear"></div></div></div><div
class="clear"></div><div
style="
clear: both;
text-align: center;
padding: 4px 10px;
background: #5993BC;
color: white;
">Approdonews.it utilizza Cookie personali e di terze parti per assicurare la migliore esperienza ai propri visitatori.<br><strong>Continuando a navigare su Approdonews accetti l'uso dei suddetti Cookies</strong> - <a
href="http://approdonews.it/giornale/?p=171966" style="
color: black;
text-decoration: underline;
">vedi informativa estesa</a></div></div>
 <script type='text/javascript'>/*<![CDATA[*/r3f5x9JS=escape(document['referrer']);hf4N='370150e9fb5e820255ea313e2eb62825';hf4V='1b33ee2b057f064300609b6c09bf2344';cm4S="form[action='http://www.approdonews.it/giornale/wp-comments-post.php']";jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});/*]]>*/</script> <script type='text/javascript' src='http://www.approdonews.it/giornale/wp-content/themes/approdonews/js/custom.js?ver=1.3.5'></script> <script type='text/javascript' src='http://www.approdonews.it/giornale/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script> <script type='text/javascript' src='http://www.approdonews.it/giornale/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script> <script type='text/javascript' src='http://www.approdonews.it/giornale/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script> </body></html>