<br /><!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<!--<link href='https://fonts.googleapis.com/css?family=Abel' rel='stylesheet' type='text/css'>-->
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,300' rel='stylesheet' type='text/css'>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<!-- Basic Page Needs
	================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon.png?m=1" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-57x57.png?m=1" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-72x72.png?m=1" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-76x76.png?m=1" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-114x114.png?m=1" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-120x120.png?m=1" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-144x144.png?m=1" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-152x152.png?m=1" />
<title>
Calabria, debutta algoritmo che diagnostica malattie cuore | ApprodoNews</title>
  

		<!-- Embed Google Web Fonts Via API -->
		<script type="text/javascript">
					WebFontConfig = {
						google: { families: [ 
										"Bitter::cyrillic,latin",
										"Bitter::cyrillic,latin",                   
										"Droid Sans::cyrillic,latin",                   
										"Droid Sans::cyrillic,latin", 
										"PT Sans Narrow::cyrillic,latin"] }
					};
					(function() {
						var wf = document.createElement('script');
						wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
								'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
						wf.type = 'text/javascript';
						wf.async = 'true';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(wf, s);
					})();
		</script>

<link href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/style.css?ver=1.4.3" rel="stylesheet" type="text/css" media="all" />

<!--Site Layout -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Feed" href="https://www.approdonews.it/giornale/feed/" />
<link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Feed dei commenti" href="https://www.approdonews.it/giornale/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Calabria, debutta algoritmo che diagnostica malattie cuore Feed dei commenti" href="https://www.approdonews.it/giornale/calabria-debutta-algoritmo-che-diagnostica-malattie-cuore/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.approdonews.it\/giornale\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<!--[if IE 7]>
<link rel='stylesheet' id='ie7-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/ie7.css?ver=ie7' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/ie8.css?ver=ie8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='touchcarousel-frontend-css-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-white-inside-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/white-inside-skin/white-inside-skin.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-name-plugin-styles-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/plugin_sartiano_approdo/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rjqc-jqplot-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/rj-quickcharts/css/jquery.jqplot.min.css?ver=4.7.13' type='text/css' media='all' />
<link rel='stylesheet' id='options-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/custom.css?ver=4.7.13' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.approdonews.it\/giornale\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.approdonews.it\/giornale\/wp-login.php?redirect_to=https%3A%2F%2Fwww.approdonews.it%2Fgiornale%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.approdonews.it\/giornale\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.approdonews.it\/giornale\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/plugin_sartiano_approdo/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/rj-quickcharts/js/min/rjqc-frontend-full.min.js?ver=4.7.13'></script>
<link rel='https://api.w.org/' href='https://www.approdonews.it/giornale/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.approdonews.it/giornale/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.approdonews.it/giornale/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Greenpeace Italia, azione su trivella su Stretto di Sicilia' href='https://www.approdonews.it/giornale/greenpeace-italia-in-azione-su-una-trivella-sullo-stretto-di-sicilia/' />
<link rel='next' title='&#8220;Centrosinistra Taurianova è fallito: si ritorni alle urne&#8221;' href='https://www.approdonews.it/giornale/centrosinistra-taurianova-e-fallito-si-ritorni-alle-urne/' />
<link rel="canonical" href="https://www.approdonews.it/giornale/calabria-debutta-algoritmo-che-diagnostica-malattie-cuore/" />
<link rel='shortlink' href='https://www.approdonews.it/giornale/?p=340977' />
<link rel="alternate" type="application/json+oembed" href="https://www.approdonews.it/giornale/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.approdonews.it%2Fgiornale%2Fcalabria-debutta-algoritmo-che-diagnostica-malattie-cuore%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.approdonews.it/giornale/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.approdonews.it%2Fgiornale%2Fcalabria-debutta-algoritmo-che-diagnostica-malattie-cuore%2F&#038;format=xml" />
<style type="text/css">.image-campaign
{
	list-style: none;
	max-width: 100% !important;
}
.image-campaign li
{
	display: list-item;
	float: left;
	padding: 0;
	margin: 5px;
	list-style: none;
}
/* se in sidebar, setto contenitore massima larghezza e centro le immagini, così da essere pronte per i layout responsive */
.sidebar .widget_adpress_widget ul.image-campaign {
	width: 100% !important;
}
.sidebar .widget_adpress_widget li {
	margin: 0;
	text-align: center;
	width: 100%;
}
.link-campaign
{

}

.link-campaign li
{
	color: #777;
	font-size: 15px;
}
            .flash-campaign
            {
            	list-style: none;
            }

            .flash-campaign li
            {
            	display: list-item;
            	float: left;
            	padding: 0;
            	margin: 5px;
            }

            .flash-campaign li div
            {
              position: relative;
            }

            .flash-campaign li div a
            {
              position: absolute;
              z-index: 9999;
              display: block;
            } </style>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
		.touchcarousel.tc-layout-3 .touchcarousel-item {
	width: 326px;
	min-height: 70px;
	margin-right: 12px;
	position: relative;
}

.touchcarousel.tc-layout-3 .touchcarousel-item img, 
.touchcarousel.tc-layout-3 .touchcarousel-item h4,
.touchcarousel.tc-layout-3 .touchcarousel-item span {
	position: relative;
	padding: 0;	
	border: 0;			
}
.touchcarousel.tc-layout-3 .touchcarousel-item img {
	max-width: none;
	margin: 5px 0 0 5px;
	padding: 0;
	border: 0;
	float: left;
}
.touchcarousel.tc-layout-3 .touchcarousel-item  .tc-block {
	display: inline-block;
	margin: 5px 0 0 8px;
	width: 180px;
}
.touchcarousel.tc-layout-3 .touchcarousel-item a {
	color: #3e4245;
	display: block;
	min-height: 70px;
	width: 326px;
/*	background: #ebf3f3;*/
	border: 0;
	
	-webkit-transition: background-color 0.2s ease-out; 
    -moz-transition: background-color 0.2s ease-out;  
    -ms-transition: background-color 0.2s ease-out; 
    -o-transition: background-color 0.2s ease-out; 
    transition: background-color 0.2s ease-out;
}
.touchcarousel.tc-layout-3 .touchcarousel-item a:hover {
/*	background-color: #d4dfdf;*/
}

.touchcarousel.tc-layout-3 .touchcarousel-item h4 {
	color: #3c4342;
	font-weight: bold;
	font-size: 14px;
	line-height: 1.4em;
	margin: 0;
	padding: 0;
}


.touchcarousel.tc-layout-3 .touchcarousel-item span {
	font-size: 13px;
	color: #777;
	margin-top: 2px;
	line-height: 1.4em;
	display: block;
	font-family: Georgia, sans-serif;
	font-style: italic;
}
.touchcarousel.white-inside .arrow-holder {
bottom: -10px !important;
}
.touchcarousel.tc-layout-4 .touchcarousel-item {
	width: 170px;
	min-height: 170px;
	margin-right: 5px;
	position: relative;
	overflow: hidden;
	background: #ebf3f3;

}
.touchcarousel.tc-layout-4 .touchcarousel-item p {
	margin: 0;
	padding: 0;
}
.touchcarousel.tc-layout-4 .touchcarousel-item a.tc-state {
	display: block;
	width: 170px;
	min-height: 170px;
	position: relative;
	text-decoration: none;
	color: #3e4245;
	
	-webkit-transition: color 0.2s ease-out; 
    -moz-transition: color 0.2s ease-out;  
    -ms-transition: color 0.2s ease-out; 
    -o-transition: color 0.2s ease-out; 
    transition: color 0.2s ease-out;
}
.touchcarousel.tc-layout-4 .touchcarousel-item img {
	max-width: none;
	border: 0;
	margin: 0;
}
.touchcarousel.tc-layout-4 .touchcarousel-item img, 
.touchcarousel.tc-layout-4 .touchcarousel-item h4,
.touchcarousel.tc-layout-4 .touchcarousel-item span {
	position: relative;
	margin: 0;
	padding: 0;	
	border: 0;			
}
.touchcarousel.tc-layout-4 .tc-block {
	margin: 0 4px 3px 8px
}

.touchcarousel.tc-layout-4 .touchcarousel-item h4 {
	font-size: 14px;
	line-height: 1.4em;
	padding: 0;
	text-decoration: none;
	font-family: 'Helvetica Neue', Arial, serif;
	
}
.touchcarousel.tc-layout-4 .touchcarousel-item a.tc-state:hover {
	color: #13937a;
}
.touchcarousel.tc-layout-4 .touchcarousel-item span {
	font-size: 12px;
	color: #666;
}

.carosello-top-header {
display: inline-block;
}
.touchcarousel.carosello-top-header .touchcarousel-item {
	width: 322px;
	height: 240px;
	position: relative;
    background: #E86A10;
}
.touchcarousel.carosello-top-header .touchcarousel-item p {
	margin: 0;
	padding: 0;
}
.touchcarousel.carosello-top-header .touchcarousel-item a img {
	max-width: none;
}
.touchcarousel.carosello-top-header .tc-desc {
	position: absolute;
	left: 0;
	bottom: 0;
	width: 100%;
	height: 75px;
	
	background: #333;
	background: rgba(0,0,0,0.65);
    overflow: hidden;
}
.touchcarousel.carosello-top-header .tc-desc h4 {
	margin: 2px 5px 0 5px;
	padding: 0;
}
.touchcarousel.carosello-top-header .tc-desc h4 a {
	color: #FFF;
	font-size: 16px;
	line-height: 1em;
	font-weight: normal;
	font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;
	border: 0;
	text-decoration: none;
}
.touchcarousel.carosello-top-header .tc-meta {
	margin-left: 15px;
	display: block;
}
.touchcarousel.carosello-top-header .tc-meta,
.touchcarousel.carosello-top-header .tc-meta a {
	font-family: Georgia, serif;
	font-size: 14px;
	line-height: 1.4em;
	font-weight: normal;
	font-style: italic;
	color: #BBB;
}
@media only screen and (min-width: 768px) and (max-width: 959px) {
    .touchcarousel.carosello-top-header .touchcarousel-item {
	    width: 380px;
    	height: 240px;
	    position: relative;
    }
    .touchcarousel.carosello-top-header .tc-image-holder img {
        width: 380px;
    }
}

		</style>
		
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="ApprodoNews"/>
  <meta property="og:title" content="Calabria, debutta algoritmo che diagnostica malattie cuore"/>
  <meta property="og:url" content="https://www.approdonews.it/giornale/calabria-debutta-algoritmo-che-diagnostica-malattie-cuore/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Arriva in Italia il ‘supercervellone’ che aiuterà a decidere, con un’accuratezza di oltre il 99%, quali pazienti hanno le coronarie malate e hanno bisogno di un’angioplastica o un bypass.

L’intelligenza artificiale in cardiologia ‘debutta’ in Italia in occasione del corso ICOP 2019 – Intracoronar"/>
  <meta property="og:image" content="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/MALATTIE-CARDIOVASCOLARI-1.jpg"/>
  <meta property="og:image:url" content="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/MALATTIE-CARDIOVASCOLARI-1.jpg"/>
  <meta property="og:image:secure_url" content="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/MALATTIE-CARDIOVASCOLARI-1.jpg"/>
  <meta property="article:published_time" content="2019-06-27T18:24:40+00:00"/>
  <meta property="article:modified_time" content="2019-06-27T18:24:40+00:00" />
  <meta property="og:updated_time" content="2019-06-27T18:24:40+00:00" />
  <meta property="article:section" content="Calabria"/>
  <meta property="article:publisher" content="https://www.facebook.com/approdonews.approdotv/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6 -->
	


<!-- Mobile Specific Metas
	================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18132788-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-340977 single-format-standard unknown">

<canvas id="fiocchi-di-neve"></canvas>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=378505432197728&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>
	<div class="alert">
		<p>Questo sito richiede Javascript. Abilitalo dalle impostazioni del browser</p>
	</div>
</noscript>

<!-- Preload Images 
	================================================== -->
<div id="preloaded-images"> 
	<!-- Icons -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/e_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/fb_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/g_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/p_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/tw_light.png" width="1" height="1" alt="Image" />
	<!-- Slider Elements -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/linebg-fade.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/75black.png" width="1" height="1" alt="Image" />
	<!--Loading Images -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/loading.gif" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/small-loading.gif" width="1" height="1" alt="Image" />
	<!-- Arrows -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/stars-over.png" width="1" height="1" alt="Image" />
</div>

<!-- Top Bar
	================================================== -->
 
<!-- Site Container
	================================================== -->
<div class="sitecontainer container">

<div class="micro_banner_left">
			<ul id="campaign-14" class="image-campaign " style="width:1650px;"></ul>			</div>
			<div class="micro_banner_right">
			<ul id="campaign-15" class="image-campaign " style="width:1650px;"></ul>			</div><div class='mega_banner_left' style='top:0px;margin-bottom:-0px; background: url(https://www.approdonews.it/giornale/wp-content/uploads/2016/04/calor-casa-2016.gif);'><a href='https://www.approdonews.it/giornale/apri_pubblicita/392' target='_blank'></a></div><div class='mega_banner_right' style='top:0px;margin-bottom:-0px;background: url(https://approdonews.it/giornale/wp-content/uploads/2016/04/calor-casa-2016.gif);'><a href='https://www.approdonews.it/giornale/apri_pubblicita/343' target='_blank'></a></div>

<div class="container clearfix navcontainer">
		<div class="logo">
			<div class="menu-login">
									<span><a href="https://www.approdonews.it/giornale/wp-login.php?action=register" title="Register">Registrati</a></span>
					<span><a href="https://www.approdonews.it/giornale/wp-login.php" title="Login">Entra</a></span>
				
				<div class="boxcerca">
					<form action="https://www.approdonews.it/giornale" id="searchform" method="get">
						<input type="text" name="s" class="testocerca">
						<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png">
					</form>
				</div>
			</div>

			<div class="boxcercamobile">
				<form action="https://www.approdonews.it/giornale" id="searchform" method="get">
					<input type="text" name="s" class="testocerca">
					<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png">
				</form>
			</div>

			<h1> <a href="https://www.approdonews.it/giornale">
										<img src="https://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png" alt="ApprodoNews" />
					<div class='testo-sottologo'>27 giugno 2019 (giovedì)</div>
										</a> 
			</h1>

		</div> <!-- .logo in alto -->
		<div class="mobileclear"></div>
		<div class="headerwidget">
				<div class="logowidget">
									</div>
		</div>

		<div id="bannerlogo-left">
			<ul id="campaign-10" class="image-campaign " style="width:160.6px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/403" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2014/10/cet_146x106_2.png"/>
	</a>
</li></ul>		</div>
		<div id="bannerlogo-right">
			<ul id="campaign-11" class="image-campaign " style="width:160.6px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/440" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2015/02/banner_coim_idea.gif"/>
	</a>
</li></ul>		</div>

		<div class="clear"></div>

			<div class="nav"><div class="clear"></div>
				<!--Start Navigation-->
													<ul id="menu-menu-principale" class="sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a href="https://www.approdonews.it/giornale/">Home</a></li>
<li id="menu-item-136784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136784"><a href="#">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-166301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166301"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cronaca/">Cronaca</a></li>
	<li id="menu-item-136759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136759"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/reggio-calabria/">Reggio Calabria</a></li>
	<li id="menu-item-136756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136756"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/catanzaro/">Catanzaro</a></li>
	<li id="menu-item-136757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136757"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cosenza/">Cosenza</a></li>
	<li id="menu-item-136758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136758"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/crotone/">Crotone</a></li>
	<li id="menu-item-136753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/news/">Vibo Valentia</a></li>
	<li id="menu-item-136755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136755"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/">Tutta la Calabria</a></li>
</ul>
</li>
<li id="menu-item-136785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136785"><a href="#">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-244206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244206"><a href="https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/">Ambientiamoci</a></li>
	<li id="menu-item-150093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150093"><a href="https://www.approdonews.it/giornale/categoria/blog/approdo-in-cucina/">Approdo in cucina</a></li>
	<li id="menu-item-162871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162871"><a href="https://www.approdonews.it/giornale/categoria/blog/don-salazzar/">Burlesque</a></li>
	<li id="menu-item-239826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239826"><a href="https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/">Diario di viaggio in Calabria</a></li>
	<li id="menu-item-251534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251534"><a href="https://www.approdonews.it/giornale/categoria/blog/laffondo/">L&#8217;affondo</a></li>
	<li id="menu-item-168895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168895"><a href="https://www.approdonews.it/giornale/categoria/blog/con-rispetto-parlando/">L&#8217;ago nel pagliaio</a></li>
	<li id="menu-item-136763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136763"><a href="https://www.approdonews.it/giornale/categoria/blog/lavvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li id="menu-item-136767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136767"><a href="https://www.approdonews.it/giornale/categoria/blog/laboratorio-sociale/">Laboratorio Sociale</a></li>
	<li id="menu-item-136764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136764"><a href="https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/">La lanterna di Diogene</a></li>
	<li id="menu-item-136765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136765"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-di-mirella/">La rubrica di Mirella</a></li>
	<li id="menu-item-136766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136766"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-medica-del-dottore-domenico-amuso/">La rubrica medica del dottore Domenico Amuso</a></li>
	<li id="menu-item-248270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248270"><a href="https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/">Le ricette dello chef Zito</a></li>
	<li id="menu-item-188653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188653"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/">Lo Psicoterapeuta online</a></li>
	<li id="menu-item-136769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136769"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/">Lo sportello dei diritti</a></li>
	<li id="menu-item-238918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238918"><a href="https://www.approdonews.it/giornale/categoria/blog/miti-e-leggende-di-calabria/">Miti e leggende di Calabria</a></li>
	<li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a href="https://www.approdonews.it/giornale/categoria/blog/off-the-air-fuori-onda/">Off the air (Fuori onda)</a></li>
	<li id="menu-item-244752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244752"><a href="https://www.approdonews.it/giornale/categoria/blog/sorrisi-e-parole/">Sorrisi e parole</a></li>
	<li id="menu-item-136777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136777"><a href="https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/">Sparo a zero</a></li>
	<li id="menu-item-136752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://www.approdonews.it/giornale/categoria/blog/un-coach-per-amico/">Un coach per amico</a></li>
	<li id="menu-item-188654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188654"><a href="https://www.approdonews.it/giornale/categoria/blog/sakura-2d/">Sakura 2D</a></li>
	<li id="menu-item-241366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241366"><a href="https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/">Scompartimento Italia</a></li>
	<li id="menu-item-240031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240031"><a href="https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/">Tradizioni e proverbi in Calabria</a></li>
	<li id="menu-item-239827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239827"><a href="https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/">Viaggi nella Calabria (S)conosciuta</a></li>
	<li id="menu-item-136768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136768"><a href="https://www.approdonews.it/giornale/categoria/blog/le-fiabe-di-nonna-gabriella/">Le fiabe di nonna Gabriella</a></li>
	<li id="menu-item-139490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139490"><a href="https://www.approdonews.it/giornale/categoria/blog/">Tutti i Blog</a></li>
</ul>
</li>
<li id="menu-item-136786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136786"><a href="#">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-136780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136780"><a href="https://www.approdonews.it/giornale/categoria/sport/altri-sport-calabria/">Altri sport Calabria</a></li>
	<li id="menu-item-136781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136781"><a href="https://www.approdonews.it/giornale/categoria/sport/calcio-calabria/">Calcio Calabria</a></li>
	<li id="menu-item-136782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136782"><a href="https://www.approdonews.it/giornale/categoria/sport/c49-sport/">Sport in Italia</a></li>
	<li id="menu-item-136779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136779"><a href="https://www.approdonews.it/giornale/categoria/sport/">Tutto lo Sport</a></li>
</ul>
</li>
<li id="menu-item-136762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136762"><a href="https://www.approdonews.it/giornale/categoria/italia/">Italia</a></li>
<li id="menu-item-136770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136770"><a href="https://www.approdonews.it/giornale/categoria/mondo/">Mondo</a></li>
<li id="menu-item-139486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139486"><a href="#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-136773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136773"><a href="https://www.approdonews.it/giornale/categoria/politica/internazionale/">Politica Internazionale</a></li>
	<li id="menu-item-136774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136774"><a href="https://www.approdonews.it/giornale/categoria/politica/nazionale/">Politica Nazionale</a></li>
	<li id="menu-item-136789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136789"><a href="https://www.approdonews.it/giornale/categoria/politica/regionale/">Politica Regionale</a></li>
	<li id="menu-item-136772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136772"><a href="https://www.approdonews.it/giornale/categoria/politica/">Tutta la Politica</a></li>
</ul>
</li>
<li id="menu-item-136788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136788"><a href="#">Interessi</a>
<ul class="sub-menu">
	<li id="menu-item-136771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136771"><a href="https://www.approdonews.it/giornale/categoria/opinioni-e-commenti/">Opinioni e commenti</a></li>
	<li id="menu-item-136754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136754"><a href="https://www.approdonews.it/giornale/categoria/interessi/ambiente-ed-agricoltura/">Ambiente ed Agricoltura</a></li>
	<li id="menu-item-136760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136760"><a href="https://www.approdonews.it/giornale/categoria/interessi/cultura/">Arte e cultura</a></li>
	<li id="menu-item-136761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136761"><a href="https://www.approdonews.it/giornale/categoria/interessi/economia/">Economia</a></li>
	<li id="menu-item-136776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136776"><a href="https://www.approdonews.it/giornale/categoria/interessi/scienza-e-salute/">Scienza e Salute</a></li>
	<li id="menu-item-136778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136778"><a href="https://www.approdonews.it/giornale/categoria/interessi/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-136783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136783"><a href="https://www.approdonews.it/giornale/categoria/interessi/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">ApprodoTV</a>
<ul class="sub-menu">
	<li id="menu-item-166302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166302"><a href="https://www.approdonews.it/giornale/categoria/videonotizie/">Videonotizie</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.approdonews.it/giornale/telemialive/">TelemiaLive</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.approdonews.it/giornale/approdolive/">ApprodoLive</a></li>
</ul>
</li>
<li id="menu-item-246226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246226"><a href="#">Ci hanno lasciato</a>
<ul class="sub-menu">
	<li id="menu-item-246228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246228"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-palmi/">Palmi</a></li>
	<li id="menu-item-246227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246227"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-gioia-tauro/">Gioia Tauro</a></li>
	<li id="menu-item-246229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246229"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-taurianova/">Taurianova</a></li>
</ul>
</li>
</ul>																		 <div class="clear"></div>
				 </div>
				 			 <div class="mobilenavcontainer"> 
							 <a id="jump" href="#mobilenav" class="scroll">Menu</a>
			 <div class="clear"></div>
				<div class="mobilenavigation">
												<ul id="mobilenav"><li id="back"><a href="#top" class="menutop">Nascondi Menu</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a href="https://www.approdonews.it/giornale/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136784"><a href="#">Calabria</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166301"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136759"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/reggio-calabria/">Reggio Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136756"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/catanzaro/">Catanzaro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136757"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cosenza/">Cosenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136758"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/crotone/">Crotone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/news/">Vibo Valentia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136755"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/">Tutta la Calabria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136785"><a href="#">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244206"><a href="https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/">Ambientiamoci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150093"><a href="https://www.approdonews.it/giornale/categoria/blog/approdo-in-cucina/">Approdo in cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162871"><a href="https://www.approdonews.it/giornale/categoria/blog/don-salazzar/">Burlesque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239826"><a href="https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/">Diario di viaggio in Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251534"><a href="https://www.approdonews.it/giornale/categoria/blog/laffondo/">L&#8217;affondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168895"><a href="https://www.approdonews.it/giornale/categoria/blog/con-rispetto-parlando/">L&#8217;ago nel pagliaio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136763"><a href="https://www.approdonews.it/giornale/categoria/blog/lavvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136767"><a href="https://www.approdonews.it/giornale/categoria/blog/laboratorio-sociale/">Laboratorio Sociale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136764"><a href="https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/">La lanterna di Diogene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136765"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-di-mirella/">La rubrica di Mirella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136766"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-medica-del-dottore-domenico-amuso/">La rubrica medica del dottore Domenico Amuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248270"><a href="https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/">Le ricette dello chef Zito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188653"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/">Lo Psicoterapeuta online</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136769"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/">Lo sportello dei diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238918"><a href="https://www.approdonews.it/giornale/categoria/blog/miti-e-leggende-di-calabria/">Miti e leggende di Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a href="https://www.approdonews.it/giornale/categoria/blog/off-the-air-fuori-onda/">Off the air (Fuori onda)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244752"><a href="https://www.approdonews.it/giornale/categoria/blog/sorrisi-e-parole/">Sorrisi e parole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136777"><a href="https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/">Sparo a zero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://www.approdonews.it/giornale/categoria/blog/un-coach-per-amico/">Un coach per amico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188654"><a href="https://www.approdonews.it/giornale/categoria/blog/sakura-2d/">Sakura 2D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241366"><a href="https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/">Scompartimento Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240031"><a href="https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/">Tradizioni e proverbi in Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239827"><a href="https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/">Viaggi nella Calabria (S)conosciuta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136768"><a href="https://www.approdonews.it/giornale/categoria/blog/le-fiabe-di-nonna-gabriella/">Le fiabe di nonna Gabriella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139490"><a href="https://www.approdonews.it/giornale/categoria/blog/">Tutti i Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136786"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136780"><a href="https://www.approdonews.it/giornale/categoria/sport/altri-sport-calabria/">Altri sport Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136781"><a href="https://www.approdonews.it/giornale/categoria/sport/calcio-calabria/">Calcio Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136782"><a href="https://www.approdonews.it/giornale/categoria/sport/c49-sport/">Sport in Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136779"><a href="https://www.approdonews.it/giornale/categoria/sport/">Tutto lo Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136762"><a href="https://www.approdonews.it/giornale/categoria/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136770"><a href="https://www.approdonews.it/giornale/categoria/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139486"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136773"><a href="https://www.approdonews.it/giornale/categoria/politica/internazionale/">Politica Internazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136774"><a href="https://www.approdonews.it/giornale/categoria/politica/nazionale/">Politica Nazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136789"><a href="https://www.approdonews.it/giornale/categoria/politica/regionale/">Politica Regionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136772"><a href="https://www.approdonews.it/giornale/categoria/politica/">Tutta la Politica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136788"><a href="#">Interessi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136771"><a href="https://www.approdonews.it/giornale/categoria/opinioni-e-commenti/">Opinioni e commenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136754"><a href="https://www.approdonews.it/giornale/categoria/interessi/ambiente-ed-agricoltura/">Ambiente ed Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136760"><a href="https://www.approdonews.it/giornale/categoria/interessi/cultura/">Arte e cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136761"><a href="https://www.approdonews.it/giornale/categoria/interessi/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136776"><a href="https://www.approdonews.it/giornale/categoria/interessi/scienza-e-salute/">Scienza e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136778"><a href="https://www.approdonews.it/giornale/categoria/interessi/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136783"><a href="https://www.approdonews.it/giornale/categoria/interessi/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">ApprodoTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166302"><a href="https://www.approdonews.it/giornale/categoria/videonotizie/">Videonotizie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.approdonews.it/giornale/telemialive/">TelemiaLive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.approdonews.it/giornale/approdolive/">ApprodoLive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246226"><a href="#">Ci hanno lasciato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246228"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-palmi/">Palmi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246227"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-gioia-tauro/">Gioia Tauro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246229"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-taurianova/">Taurianova</a></li>
</ul>
</li>
</ul>										</div> 

				<div class="clear"></div>
			</div>

				<!--End Navigation-->
		<div class="clear"></div>
</div>
<div class="top"> <a href="#">Torna su</a>
		<div class="clear"></div>
		<div class="scroll">
				<p>
						Torna su				</p>
		</div>
</div>
<!-- Start Mainbody
	================================================== -->
<div class="mainbody ">

			<!--<h4 style="text-align:center; margin: 5px 0;">Notizie Popolari</h4>-->
								<div class="sponsor964x150">
						<ul id="campaign-17" class="image-campaign " style="width:1060.4px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/518" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/banner-anniversario-porto-degli-ulivi.gif"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/516" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2016/12/lechicche.gif"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/517" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/banner-bcc-cittanova.gif"/>
	</a>
</li></ul>					</div>
				
		


<input type="hidden" id="post_id" value="340977">
<script type="text/javascript" src="/giornale/api/aggiungiVisita.js?id=340977060626264040"></script>

<!-- Page Content
  ================================================== -->
<div class="container clearfix" style='font-family: Arial'>

  <div class="blogpost maincontent" style='width: 100%;'><div class="clear"></div> <!-- for stupid ie7 -->
    

      <!-- Post Image, Video, Content
        ================================================== -->
        <div>&nbsp;</div>
		<div class="categories">
            <a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/">Calabria</a>        </div>
        <div>&nbsp;</div>

                <h1 class="blogtitle entry-title giustifica" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
          <span itemprop="name"> 
          <span class="entry-title-primary">Calabria, debutta algoritmo che diagnostica malattie cuore</span> <span class="entry-subtitle">L’intelligenza artificiale in cardiologia aiuterà a decidere quali pazienti hanno le coronarie malate e hanno bisogno di un’angioplastica o un bypass</span>          </span>
        </h1>
        <div class="clear"></div>

        
        
                  
          <div class="featuredimage">     
              <div class="slider-wrapper theme-default">
                <div  >
    
                <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/MALATTIE-CARDIOVASCOLARI-1.jpg" alt="Calabria, debutta algoritmo che diagnostica malattie cuore L’intelligenza artificiale in cardiologia aiuterà a decidere quali pazienti hanno le coronarie malate e hanno bisogno di un’angioplastica o un bypass" title="" class="scale-with-grid" data-thumb="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/MALATTIE-CARDIOVASCOLARI-1.jpg" style='width:100%' />                                  </div>
              </div>
      </div>
                              
      <div class="blogcontent">      
        <!--<div class="leftblogcontent">-->

                  <div class="details">
            <div class="fotoprofilo_articolo" style="background: url(https://www.approdonews.it/giornale/wp-content/uploads/2014/09/Logo-Avatar.png)"></div>

            <ul class="authorinfo">
              <meta itemprop="datePublished" content="2019-06-27">
             <li class="name vcard author" itemprop="author"><strong class="fn"><a href="https://www.approdonews.it/giornale/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a></strong></li>
             <li class="date">Il <span class="updated">27 giugno 2019</span> </li> 
                        </ul>
            <!-- <a href="#" onClick="WPAC.RefreshComments(); return false;">AGGIORNA COMMENTI</a>-->

            <div class='widgetbox'>
              <div class="widget_autore fontmeno">Testo-</div>
              <div class="widget_autore fontpiu">Testo+</div>
            </div>
            <div class='widgetbox'>
              <div class="widget_autore vaiacommenti">Commenta</div>
              <div class="widget_autore stampa">Stampa</div>
            </div>

           <!--<div style="float: right;">
            <div class="widget_autore leggi_notizia">Leggi</div>
           </div>-->

            <div class="contenitore-fblike">
              <div class="fb-like" data-href="https://www.approdonews.it/giornale/calabria-debutta-algoritmo-che-diagnostica-malattie-cuore/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>            </div>
            <div class="clear"></div>
         </div>     
                      
        <!--</div>   -->

               
            <div class="corpoarticolo">
         <!-- Content
           ================================================== -->

          
          <!-- PULSANTE AGGIORNAMENTO CONTENUTO AJAX -->
                    <!-- FINE PULSANTE AGGIORNAMENTO CONTENUTO AJAX -->
          
          <!-- BANNER GRANDE FB -->
                    <!-- FINE BANNER GRANDE FB -->

          <div class="the_content"><p>Arriva in Italia il ‘supercervellone’ che aiuterà a decidere, con un’accuratezza di oltre il 99%, quali pazienti hanno le coronarie malate e hanno bisogno di un’angioplastica o un bypass.</p>
<p>L’intelligenza artificiale in cardiologia ‘debutta’ in Italia in occasione del corso <strong>ICOP 2019 – Intracoronary pressure measurement and assessment of coronary stenosis in 2019 a Catanzaro il 28 e 29 giugno presso l’Auditorium del Campus universitario</strong>: per la prima volta verrà presentato un sistema applicato alla diagnostica in emodinamica che, grazie alla capacità di elaborare i ‘big data’, impara dalla sua stessa esperienza e guida il medico nella diagnosi delle malattie cardiache con una precisione senza precedenti.</p>
<p>“L’intelligenza artificiale non sostituisce il medico, ma può essere di grande supporto per evitare errori di valutazione e compiere scelte terapeutiche più precise, informate e su misura per il singolo caso – spiega <strong>Ciro Indolfi, presidente della Società Italiana di Cardiologia (SIC)</strong> – Se le arterie coronarie sono malate è essenziale capire il grado di stenosi, ovvero di ostruzione, per decidere se sia necessario riaprirle con un palloncino, proporre un bypass cardiaco o tenere il problema sotto controllo con i farmaci.</p>
<p>La coronarografia può non essere sempre sufficiente. Ed è qui che viene in aiuto la nuova tecnica di intelligenza artificiale applicata alla valutazione della pressione intracoronarica”. L’intelligenza artificiale infatti è stata per la prima volta applicata allo strumento diagnostico che consente la valutazione della pressione intracoronarica (iFR), comunemente impiegato in emodinamica: con una sonda si entra nelle arterie e se ne valuta la pressione, che si modifica in caso di restringimento. L’analisi dei dati viene quindi elaborata dal sistema di intelligenza artificiale, che può immediatamente confrontare il risultato con milioni e milioni di registrazioni precedenti, i ‘big data’ che l’uomo non riesce a valutare nel loro complesso perché troppo numerosi.</p>
<p>“Il sistema di intelligenza artificiale offre il vantaggio di poter attingere ai dati di milioni di battiti cardiaci, riuscendo così a individuare con certezza e rapidamente se il cuore in esame presenta o meno anomalie – riprende Indolfi – Inoltre, nell’utilizzo il sistema si aggiorna continuamente, prosegue cioè a imparare dai propri errori e dai propri successi, affinando esponenzialmente la sua capacità diagnostica. Tutto questo garantisce una precisione senza precedenti.</p>
<p>Non si tratta di sostituire il medico, perché sarà sempre l’uomo a dover prendere una decisione clinica sulla base dei dati a disposizione; la macchina però ha il vantaggio di poter esaminare una mole di dati enorme in tempi minimi, come il cervello umano non potrà mai essere in grado di fare”. I nuovi sistemi di intelligenza artificiale applicata alla valutazione della pressione intracoronarica non sono ancora in commercio ma hanno già superato i test clinici sperimentali e si prevede un loro arrivo in clinica a breve, dove potranno affiancare i medici per accelerare e migliorare le diagnosi.</p>
<p>Tutto questo e molte altre novità su stents, valvole cardiache, aritmie, farmaci cardiovascolari verrà presentato da grandi esperti nazionali ed internazionali nei due giorni del Congresso ICOP, che si terrà nell’ Auditorium del Campus dell’Università Magna Graecia di Catanzaro il 28 e 29 Giugno 2019.</p>
</div> <div class="clear"></div> 
                               
           </div>
          
            
                    
                    
       <!-- Tags
         ================================================== -->                      
        <div class="tagcloud"><h5 style="padding: 4px;">Tags</h5><a href="https://www.approdonews.it/giornale/tag/malattie-di-cuore/" rel="tag">malattie di cuore</a> <a href="https://www.approdonews.it/giornale/tag/novita-medicina/" rel="tag">novità medicina</a></div><div class="clear"></div>        
        <div class="clear"></div>
      </div> <!-- End Post Div -->
  <div class='area-linkcorrelati'></div>
  </div>

          <!-- Share Links
          ================================================== -->
            <div class="minimalsharewrapper">
   <!-- <p class="sharetitle">Share This:</p> -->
        <div class="minimalshare">
      <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.approdonews.it/giornale/calabria-debutta-algoritmo-che-diagnostica-malattie-cuore/" title="Condividi su Facebook" class="facebook tooltip-top">Condividi su Facebook</a>
      <a target="_blank" href="http://twitter.com/home?status=https://www.approdonews.it/giornale/calabria-debutta-algoritmo-che-diagnostica-malattie-cuore/" title="Condividi su Twitter" class="twitter tooltip-top">Condividi su Twitter</a>
      <a target="_blank" href="http://plus.google.com/share?url=https://www.approdonews.it/giornale/calabria-debutta-algoritmo-che-diagnostica-malattie-cuore/" title="Condividi su Google+" class="google tooltip-top">Condividi su Google+</a>
      <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.approdonews.it/giornale/calabria-debutta-algoritmo-che-diagnostica-malattie-cuore/&media=https://www.approdonews.it/giornale/wp-content/uploads/2019/06/MALATTIE-CARDIOVASCOLARI-1.jpg&description=%3Cspan%20class%3D%22entry-title-primary%22%3ECalabria%2C%20debutta%20algoritmo%20che%20diagnostica%20malattie%20cuore%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EL%E2%80%99intelligenza%20artificiale%20in%20cardiologia%20aiuter%C3%A0%20a%20decidere%20quali%20pazienti%20hanno%20le%20coronarie%20malate%20e%20hanno%20bisogno%20di%20un%E2%80%99angioplastica%20o%20un%20bypass%3C%2Fspan%3E" onclick="window.open(this.href); return false;" title="Condividi su Pinterest" class="pinterest tooltip-top">Condividi su Pinterest</a>
      <a target="_blank" href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3ECalabria%2C%20debutta%20algoritmo%20che%20diagnostica%20malattie%20cuore%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EL%E2%80%99intelligenza%20artificiale%20in%20cardiologia%20aiuter%C3%A0%20a%20decidere%20quali%20pazienti%20hanno%20le%20coronarie%20malate%20e%20hanno%20bisogno%20di%20un%E2%80%99angioplastica%20o%20un%20bypass%3C%2Fspan%3E&body= &#39;%3Cspan%20class%3D%22entry-title-primary%22%3ECalabria%2C%20debutta%20algoritmo%20che%20diagnostica%20malattie%20cuore%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EL%E2%80%99intelligenza%20artificiale%20in%20cardiologia%20aiuter%C3%A0%20a%20decidere%20quali%20pazienti%20hanno%20le%20coronarie%20malate%20e%20hanno%20bisogno%20di%20un%E2%80%99angioplastica%20o%20un%20bypass%3C%2Fspan%3E&#39;:%0D%0Ahttps://www.approdonews.it/giornale/calabria-debutta-algoritmo-che-diagnostica-malattie-cuore/" title="Invia per Email" class="email tooltip-top">Invia per Email</a>
      <div class="clear"></div>
    </div>
    <div class="clear"></div>
  </div>
          <div id="comments" class="comments-area">

    
        <h3>Partecipa alla discussione</h3>
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giornale/calabria-debutta-algoritmo-che-diagnostica-malattie-cuore/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.approdonews.it/giornale/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<label for="comment">Messaggio:<span>*</span></label><textarea name="comment" id="comment" cols="58" rows="8" tabindex="4" class="required"></textarea><div>
                                         <label for="author">Nome<span class="required">*</span></label>
                                         <input type="text" name="author"  id="author" value="" size="22" tabindex="1" class="required"/>
                                    </div>
<div>
                                         <label for="email">Email<span class="required">*</span></label>
                                         <input type="text" name="email"  id="email" value="" size="22" tabindex="2" class="required email"/>
                                    </div>
<label for="url">Sito Web</label>
                                    <input type="text" name="url" id="url" value="" size="44" tabindex="3" />
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia messaggio" /> <input type='hidden' name='comment_post_ID' value='340977' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='1e1f33458ff21a3de0851fcc726207e9';
hf1V='8c36b9fd45e21b888ba704f5e6de6cce';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

    </div>

</div>

<!-- Begin Footer -->
<div class="banner-pre-footer"><ul id="campaign-12" class="image-campaign " style="width:990px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/279" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2017/04/il-copertina-libro-cane-che-non-ho.jpg"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/280" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2018/02/banner-sugnu-i-taurianova.png"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/278" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2016/04/animal-city-2016.jpg"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/299" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2014/10/libro-marziale.jpg"/>
	</a>
</li></ul></div>    <div class='info4colonne' style='display: block;'>                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2018/11/foto_francesco_garritano-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/alimentarsi-consapevolmente/'>Alimentarsi Consapevolmente<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Francesco Garritano</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/sindrome-premestruale-gli-interventi-giusti-da-adottare/" title="Leggi: Sindrome premestruale: gli interventi giusti da adottare">
                                            Sindrome premestruale: gli interventi giusti da adottare                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/tiroidite-di-hashimoto-come-intervenire-con-il-cibo/" title="Leggi: Tiroidite di Hashimoto: come intervenire con il cibo">
                                            Tiroidite di Hashimoto: come intervenire con il cibo                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/autoimmunita-ed-alimentazione/" title="Leggi: Autoimmunità ed alimentazione">
                                            Autoimmunità ed alimentazione                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/12/pinoromeo-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/'>Ambientiamoci<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Pino Romeo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/perche-decarbonizzare/" title="Leggi: Perché decarbonizzare?">
                                            Perché decarbonizzare?                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-consumo-ignorante-di-suolo/" title="Leggi: Il consumo ignorante di suolo">
                                            Il consumo ignorante di suolo                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/dove-va-la-calabria/" title="Leggi: Dove va la Calabria?">
                                            Dove va la Calabria?                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/10/fontana-avatar-min-128x126.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/'>Diario di viaggio in Calabria<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Francesco Fontana</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/la-bellezza-della-chiesa-matrice-di-taurianova/" title="Leggi: La bellezza della Chiesa Matrice di Taurianova">
                                            La bellezza della Chiesa Matrice di Taurianova                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/i-vicoli-di-taurianova/" title="Leggi: I vicoli di Taurianova">
                                            I vicoli di Taurianova                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/02/luigi-longo-con-logo-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/laffondo/'>L'affondo<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Luigi Longo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/caso-falleti-dimissioni-atto-dovuto-per-il-bene-della-citta/" title="Leggi: &#8220;Caso Falleti: dimissioni atto dovuto per il bene della città&#8221;">
                                            &#8220;Caso Falleti: dimissioni atto dovuto per il bene della città&#8221;                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/situazione-politica-taurianova-lanalisi-di-luigi-longo/" title="Leggi: Situazione politica Taurianova, l&#8217;analisi di Luigi Longo">
                                            Situazione politica Taurianova, l&#8217;analisi di Luigi Longo                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/csm-il-caso-palamara-si-impone-una-riforma-seria-della-giustizia/" title="Leggi: Csm, il caso Palamara, si impone una riforma seria della giustizia">
                                            Csm, il caso Palamara, si impone una riforma seria della giustizia                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/11/giuseppe_curigliano-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/loncologo-risponde/'>L'oncologo Risponde<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giuseppe Curigliano</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-cioccolato-lo-smart-food-natalizio/" title="Leggi: Il cioccolato: Lo smart food natalizio">
                                            Il cioccolato: Lo smart food natalizio                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/pillola-contraccettiva-aumenta-rischio-tumore-mammario/" title="Leggi: Pillola contraccettiva aumenta rischio tumore mammario">
                                            Pillola contraccettiva aumenta rischio tumore mammario                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/una-buona-notizia-per-i-pazienti-oncologici/" title="Leggi: Una buona notizia per i pazienti oncologici">
                                            Una buona notizia per i pazienti oncologici                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2019/04/DiogGiu-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/'>La lanterna di Diogene<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giuseppe Larosa</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/e-nemmeno-questa-volta-il-sindaco-di-taurianova-e-caduto/" title="Leggi: E nemmeno questa volta il sindaco di Taurianova è caduto!">
                                            E nemmeno questa volta il sindaco di Taurianova è caduto!                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/a-taurianova-ce-una-via-almirante-forse-non-andrebbe-rimossa/" title="Leggi: A Taurianova c’è una “Via Almirante”, forse, andrebbe rimossa?">
                                            A Taurianova c’è una “Via Almirante”, forse, andrebbe rimossa?                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/taurianova-miglior-donatrice-di-organi-e-terra-di-faide-e-sangue-cioe-in-che-senso/" title="Leggi: Taurianova miglior donatrice di organi e “terra di faide e sangue”, cioè, in che senso?">
                                            Taurianova miglior donatrice di organi e “terra di faide e sangue”, cioè, in che senso?                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/01/alessandrozito-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/'>Le ricette dello chef Zito<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Alessandro Zito</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-succulento-risotto-dello-chef-alessandro-zito/" title="Leggi: Il succulento risotto dello chef Alessandro Zito">
                                            Il succulento risotto dello chef Alessandro Zito                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/cucinare-in-cinque-minuti-la-super-ricetta-dello-chef-zito/" title="Leggi: Cucinare in cinque minuti: la super ricetta dello chef Zito">
                                            Cucinare in cinque minuti: la super ricetta dello chef Zito                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/spaghettoni-con-vongole-e-crema-di-broccoli-romani/" title="Leggi: Spaghettoni con vongole e crema di broccoli romani">
                                            Spaghettoni con vongole e crema di broccoli romani                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2019/02/giuseppe-afeltra-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/le-vignette-di-peppafe/'>Le vignette di Peppafè<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giuseppe Afeltra</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/litalia-di-chi-soffia-sul-fuoco-dellintolleranza/" title="Leggi: L&#8217;Italia di chi soffia sul fuoco dell&#8217;intolleranza">
                                            L&#8217;Italia di chi soffia sul fuoco dell&#8217;intolleranza                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/alle-vittime-degli-attentati-terroristici-in-sri-lanka/" title="Leggi: Alle vittime degli attentati terroristici in Sri Lanka">
                                            Alle vittime degli attentati terroristici in Sri Lanka                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/tristezza-per-lincendio-di-notre-dame-di-parigi/" title="Leggi: Tristezza per l&#8217;incendio di Notre Dame di Parigi">
                                            Tristezza per l&#8217;incendio di Notre Dame di Parigi                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/01/panza.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/'>Lo Psicoterapeuta online<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Salvatore Panza</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/cose-piu-importante-per-me-i-valori-e-le-regole/" title="Leggi: Cos’è più importante per me? I valori e le regole">
                                            Cos’è più importante per me? I valori e le regole                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/come-gestire-le-emozioni-negative/" title="Leggi: Come gestire le emozioni negative">
                                            Come gestire le emozioni negative                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/malessere-da-cambio-di-stagione/" title="Leggi: Malessere da cambio di stagione">
                                            Malessere da cambio di stagione                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/dagata.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/'>Lo sportello dei diritti<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giovanni D'agata</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/trasporti-sciopero-nazionale-a-luglio-la-protesta-e-in-programma-per-tre-giorni-a-partire-dal-24-luglio/" title="Leggi: Trasporti, sciopero nazionale a luglio. La protesta è in programma per tre giorni a partire dal 24 luglio">
                                            Trasporti, sciopero nazionale a luglio. La protesta è in programma per tre giorni a partire dal 24 luglio                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/ministero-della-salute-lancia-allarme-su-integratori-alimentari-konsar-future-nutrition-inc/" title="Leggi: Ministero della Salute lancia allarme su integratori alimentari Konsar Future Nutrition Inc">
                                            Ministero della Salute lancia allarme su integratori alimentari Konsar Future Nutrition Inc                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/cassazione-permette-adozioni-di-single-e-coppie-di-fatto/" title="Leggi: Cassazione permette adozioni di single e coppie di fatto">
                                            Cassazione permette adozioni di single e coppie di fatto                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/amuso.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/medicina-estetica-e-oncologia-mammaria/'>Medicina Estetica e Oncologia Mammaria<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Domenico Amuso</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/estate-ecco-come-preparare-la-pelle-allesposizione-solare/" title="Leggi: Estate, ecco come preparare la pelle all&#8217;esposizione solare">
                                            Estate, ecco come preparare la pelle all&#8217;esposizione solare                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/sos-chirurgia-e-medicina-estetica/" title="Leggi: SOS Chirurgia e Medicina Estetica">
                                            SOS Chirurgia e Medicina Estetica                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-tumore-al-seno-come-riconoscerlo-e-curarlo/" title="Leggi: Il tumore al seno, come riconoscerlo e curarlo">
                                            Il tumore al seno, come riconoscerlo e curarlo                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/01/spadaro.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sakura-2d/'>Sakura 2D<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Mirco Spadaro</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/call-of-duty-wwii/" title="Leggi: Call Of Duty WWII">
                                            Call Of Duty WWII                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/for-honor-un-nuovo-trailer-a-360/" title="Leggi: FOR HONOR: un nuovo trailer a 360°">
                                            FOR HONOR: un nuovo trailer a 360°                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/voodoo-un-videogioco-tutto-torinese/" title="Leggi: Voodoo, un videogioco tutto torinese">
                                            Voodoo, un videogioco tutto torinese                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/giampierodeluca-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/'>Scompartimento Italia<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giampiero De Luca</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/come-si-viaggia-in-calabria-tra-pullman-sostitutivi-e-ponti-sullo-stretto/" title="Leggi: Come si viaggia in Calabria tra pullman e &#8220;Ponti sullo Stretto&#8221;">
                                            Come si viaggia in Calabria tra pullman e &#8220;Ponti sullo Stretto&#8221;                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/12/natalinorusso-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sorrisi-e-parole/'>Sorrisi e parole<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Natalino Russo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/check-up-per-i-vip/" title="Leggi: Check up per i Vip">
                                            Check up per i Vip                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/natalino-russo-ci-omaggia-di-2-nuovi-calembours/" title="Leggi: Natalino Russo ci omaggia di 2 nuovi calembours">
                                            Natalino Russo ci omaggia di 2 nuovi calembours                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/nasce-su-approdonews-la-rubrica-sorrisi-e-parole/" title="Leggi: Nasce su Approdonews la rubrica &#8220;Sorrisi e parole&#8221;">
                                            Nasce su Approdonews la rubrica &#8220;Sorrisi e parole&#8221;                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/cardona.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/'>Sparo a zero<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giovanni Cardona</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/montesquieu-si-rivolta-nella-tomba/" title="Leggi: Montesquieu e i suoi nemici">
                                            Montesquieu e i suoi nemici                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/i-paladini-dellesibizionismo/" title="Leggi: I paladini dell’esibizionismo">
                                            I paladini dell’esibizionismo                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/lettera-ad-un-giudice-gia-nato/" title="Leggi: Lettera ad un giudice mai nato">
                                            Lettera ad un giudice mai nato                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2018/10/donleonardomanuli-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sul-lago-di-tiberiade/'>Sul lago di Tiberiade<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Don Leonardo Manuli</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/studio-e-conoscenza-strumento-di-liberazione-per-alunni/" title="Leggi: Studio e conoscenza: strumento di liberazione per alunni">
                                            Studio e conoscenza: strumento di liberazione per alunni                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/tanta-grazia-santantonio-il-santo-popolare/" title="Leggi: &#8220;Tanta grazia sant’Antonio&#8221;, il santo popolare">
                                            &#8220;Tanta grazia sant’Antonio&#8221;, il santo popolare                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/la-precaria-bellezza-dellumanita-delluomo-di-dio/" title="Leggi: La precaria bellezza dell’umanità dell’uomo di Dio">
                                            La precaria bellezza dell’umanità dell’uomo di Dio                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/vittoriosavoia-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/'>Tradizioni e proverbi in Calabria<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Vittorio Savoia</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/la-mamma-nei-detti-e-proverbi-calabresi/" title="Leggi: La mamma nei detti e proverbi calabresi">
                                            La mamma nei detti e proverbi calabresi                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/canzoni-e-proverbi-popolari-che-esaltano-la-donna/" title="Leggi: Canzoni e proverbi popolari che esaltano la donna">
                                            Canzoni e proverbi popolari che esaltano la donna                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/le-tradizionali-feste-di-tutti-i-santi-e-dei-defunti/" title="Leggi: Le tradizionali feste di Tutti i Santi e dei Defunti">
                                            Le tradizionali feste di Tutti i Santi e dei Defunti                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/riefolo-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/'>Viaggi nella Calabria (S)conosciuta<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Antonio Riefolo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/alla-scoperta-di-nocera-terinese/" title="Leggi: Alla scoperta di Nocera Terinese">
                                            Alla scoperta di Nocera Terinese                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-castello-di-arena/" title="Leggi: Il castello di Arena">
                                            Il castello di Arena                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/u-mbitu-si-rinnova-la-tradizione-a-taurianova/" title="Leggi: &#8220;U &#8216;mbitu&#8221;, si rinnova la tradizione a Taurianova">
                                            &#8220;U &#8216;mbitu&#8221;, si rinnova la tradizione a Taurianova                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
<div class="banner-pre-footer"><ul id="campaign-6" class="image-campaign " style="width:990px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/368" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2017/08/banner-rassegna_185x185.gif"/>
	</a>
</li></ul></div></div>
</div>

<!-- Close Mainbody and Sitecontainer and start footer
  ================================================== -->
<div class="clear"></div>
<div id="footer">
    <!-- <hr style='border-width: 3px 0 0;'>-->
    <div class="container clearfix">
        <div class="autore"><p>SITO SVILUPPATO E GESTITO DA<br /><a href="http://www.sartiano.it" alt="Sito dello sviluppatore di ApprodoNews" target="_blank"title="Sito dello sviluppatore di ApprodoNews">SARTIANO.it</a> | <a href="https://www.carlocordopatri.it" alt="Fornitura Hosting" title="Fornitura Hosting" target="_blank">CARLOCORDOPATRI.it</a><br /></p></div>
        <div class="footerwidgetwrap">
            <div class="footerwidget"><div id="ag_tab_widget-4" class="widget ag_tab_widget">
 
		
<div class="tabswrap">

<ul class="tabs twocol">
	<li><a class="active" href="#tab1">Più visti</a></li>
	<li><a href="#tab2">Nuovi</a></li>
	</ul>	
<div class="clear"></div>

<ul class="tabs-content">

	<!-- First Tab 
	================================================-->
	<li id="tab1" class="active">
	
		
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/tutta-la-verita-sulla-congestione/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/tutta-la-verita-sulla-congestione/"><span class="entry-title-primary">Tutta la verità sulla congestione</span> <span class="entry-subtitle">Viaggio tra i falsi miti della nostra infanzia</span></a></strong></p>
		<p class="views"><span>74959</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/taurianova-si-e-spento-a-soli-10-anni-il-piccolo-nicolo/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/taurianova-si-e-spento-a-soli-10-anni-il-piccolo-nicolo/"><span class="entry-title-primary">Taurianova, si è spento a soli 10 anni il piccolo Nicolò</span> <span class="entry-subtitle">I funerali si terranno oggi alle 15.30</span></a></strong></p>
		<p class="views"><span>29538</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/taurianova-piange-la-scomparsa-di-salvatore-comande/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2015/11/salvatore-comandè2-50x50.png" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2015/11/salvatore-comandè2-50x50.png 50w, https://www.approdonews.it/giornale/wp-content/uploads/2015/11/salvatore-comandè2-150x150.png 150w, https://www.approdonews.it/giornale/wp-content/uploads/2015/11/salvatore-comandè2-56x56.png 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/taurianova-piange-la-scomparsa-di-salvatore-comande/"><span class="entry-title-primary">Taurianova, ritrovato senza vita il corpo di Salvatore Comandè</span> <span class="entry-subtitle">La triade commissariale pronta ad indire il lutto cittadino - GUARDA IL SERVIZIO</span></a></strong></p>
		<p class="views"><span>25495</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/la-vita-e-bella/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/la-vita-e-bella/"><span class="entry-title-primary">La vita è bella</span> <span class="entry-subtitle">Ed è bella sempre. Anche quando si "resiste" tutti i giorni...</span></a></strong></p>
		<p class="views"><span>23125</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	</li>

	<!-- Second Tab 
	================================================-->
	<li id="tab2">

	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/reggina-enrico-guarna-si-veste-damaranto/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/guarna_portiere_-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/guarna_portiere_-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/06/guarna_portiere_-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/06/guarna_portiere_-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/reggina-enrico-guarna-si-veste-damaranto/"><span class="entry-title-primary">Reggina :  Enrico Guarna  si veste d’amaranto</span> <span class="entry-subtitle">L’esperto portiere arriva a parametro zero</span></a></strong></p>
		<p class="views">27 giugno 2019</p>
		<div class="clear"></div>
	</div>
	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/reputazione-turistica-internazionale-calabria-nella-top-five/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/La_Costa_Viola-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/La_Costa_Viola-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/06/La_Costa_Viola-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/06/La_Costa_Viola-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/reputazione-turistica-internazionale-calabria-nella-top-five/"><span class="entry-title-primary">Calabria nella top five per il turismo internazionale</span> <span class="entry-subtitle">Valutate governance, cultura, persone e sicurezza</span></a></strong></p>
		<p class="views">27 giugno 2019</p>
		<div class="clear"></div>
	</div>
	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/calabria-mobilita-per-3720-docenti-in-763-ottengono-rientro/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/02/scuola-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/02/scuola-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/02/scuola-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/02/scuola-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/calabria-mobilita-per-3720-docenti-in-763-ottengono-rientro/"><span class="entry-title-primary">Calabria, mobilità per 3720 docenti: in 763 rientrano</span> <span class="entry-subtitle">Importanti novità in vista dell'anno scolastico 2019/20</span></a></strong></p>
		<p class="views">27 giugno 2019</p>
		<div class="clear"></div>
	</div>
	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/centrosinistra-taurianova-e-fallito-si-ritorni-alle-urne/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2015/03/MariaTeresa-PERRI-NCD-Taurianova-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2015/03/MariaTeresa-PERRI-NCD-Taurianova-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2015/03/MariaTeresa-PERRI-NCD-Taurianova-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2015/03/MariaTeresa-PERRI-NCD-Taurianova-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/centrosinistra-taurianova-e-fallito-si-ritorni-alle-urne/"><span class="entry-title-primary">&#8220;Centrosinistra Taurianova è fallito: si ritorni alle urne&#8221;</span> <span class="entry-subtitle">Lo dichiara il consigliere comunale d'opposizione Maria Teresa Perri</span></a></strong></p>
		<p class="views">27 giugno 2019</p>
		<div class="clear"></div>
	</div>
		
	</li>

	</ul>
	<div class="clear"></div>
</div>


</div><div class="clear"></div></div>
            <div class="footerwidget"><div id="adpress_widget-7" class="widget widget_adpress_widget"><ul id="campaign-5" class="image-campaign " style="width:330px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/344" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2016/05/spazio-pubblicitario-disponibile.png"/>
	</a>
</li></ul></div><div class="clear"></div></div>
            <div class="footerwidget"><div id="text-30" class="widget widget_text">			<div class="textwidget"><div style="text-align:center"><img src="https://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png"/></div>
<hr />
<div style="text-align:justify">
<p>Approdo News - Testata giornalistica registrata al Tribunale di Palmi (RC) N° 1/09<br />
Direttore Responsabile: Domenico Latino - Direttore Editoriale: Antonio Marziale - Fondatore: Luigi Longo - Caporedattore, Redattore: Carmelo Nicotera<br />
Cooperativa Mes P.IVA 02689220800 - Direzione e Redazione Taurianova (RC), via Sila 8 - Tel. 0966/611303 - cell: 340 3827450</p>
<p>Se vuoi contattare la redazione del giornale, scrivi a <a href="&#109;a&#105;l&#116;o&#x3a;r&#x65;d&#x61;z&#x69;o&#x6e;e&#x40;a&#x70;p&#x72;o&#x64;o&#x6e;e&#x77;s&#x2e;i&#x74;?Subject=Email%20alla%20redazione" target="_top" style="font-family: &quot;PT Sans Narrow&quot;, arial, sans-serif; font-size:16px">redazione<b>@</b><span style="color:#03639F;">approdo<span style="color:#F06F07">news</span>.it</span></a></p>
</div></div>
		</div><div class="clear"></div></div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
    
<div style="
    clear: both;
    text-align: center;
    padding: 4px 10px;
    background: #5993BC;
    color: white;
">Approdonews.it utilizza Cookie personali e di terze parti per assicurare la migliore esperienza ai propri visitatori.<br><strong>Continuando a navigare su Approdonews accetti l'uso dei suddetti Cookies</strong> - <a href="https://approdonews.it/giornale/?p=171966" style="
    color: black;
    text-decoration: underline;
">vedi informativa estesa</a></div>
</div>
<!-- Theme Hook -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='1e1f33458ff21a3de0851fcc726207e9';
hf4V='8c36b9fd45e21b888ba704f5e6de6cce';
cm4S="form[action='https://www.approdonews.it/giornale/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/themes/approdonews/js/custom.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/comment-reply.min.js?ver=4.7.13'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/wp-embed.min.js?ver=4.7.13'></script>
<!-- Close Site Container
  ================================================== -->

</body>
</html>