<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

	var id_gtm = '';
	if(window.outerWidth < 768) {
		id_gtm = ( window.location.pathname !== "/giornale/" ) ? 'GTM-M9C27LS' : 'GTM-T6HGRMD';           
	}else{
		id_gtm = ( window.location.pathname !== "/giornale/" ) ? 'GTM-5KP455H' : 'GTM-TWWLDRW';
	}
	</script>

	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script>
	<!-- End Google Tag Manager -->

<!--<link href='https://fonts.googleapis.com/css?family=Abel' rel='stylesheet' type='text/css'>-->
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,300' rel='stylesheet' type='text/css'>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<!-- Basic Page Needs
	================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon.png?m=1" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-57x57.png?m=1" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-72x72.png?m=1" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-76x76.png?m=1" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-114x114.png?m=1" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-120x120.png?m=1" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-144x144.png?m=1" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-152x152.png?m=1" />
<title>
Serve un’ambulanza per le tartarughe marine di Brancaleone | ApprodoNews</title>
  

		<!-- Embed Google Web Fonts Via API -->
		<script type="text/javascript">
					WebFontConfig = {
						google: { families: [ 
										"Bitter::cyrillic,latin",
										"Bitter::cyrillic,latin",                   
										"Droid Sans::cyrillic,latin",                   
										"Droid Sans::cyrillic,latin", 
										"PT Sans Narrow::cyrillic,latin"] }
					};
					(function() {
						var wf = document.createElement('script');
						wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
								'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
						wf.type = 'text/javascript';
						wf.async = 'true';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(wf, s);
					})();
		</script>

<link href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/style.css?ver=1.4.3" rel="stylesheet" type="text/css" media="all" />

<!--Site Layout -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Feed" href="https://www.approdonews.it/giornale/feed/" />
<link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Feed dei commenti" href="https://www.approdonews.it/giornale/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Serve un’ambulanza per le tartarughe marine di Brancaleone Feed dei commenti" href="https://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.approdonews.it\/giornale\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!--[if IE 7]>
<link rel='stylesheet' id='ie7-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/ie7.css?ver=ie7' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/ie8.css?ver=ie8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.approdonews.it/giornale/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-white-inside-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/white-inside-skin/white-inside-skin.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-name-plugin-styles-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/plugin_sartiano_approdo/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rjqc-jqplot-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/rj-quickcharts/css/jquery.jqplot.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='options-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/custom.css?ver=5.2.4' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.approdonews.it\/giornale\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.approdonews.it\/giornale\/wp-login.php?redirect_to=https%3A%2F%2Fwww.approdonews.it%2Fgiornale%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.approdonews.it\/giornale\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.approdonews.it\/giornale\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/plugin_sartiano_approdo/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/rj-quickcharts/js/min/rjqc-frontend-full.min.js?ver=5.2.4'></script>
<link rel='https://api.w.org/' href='https://www.approdonews.it/giornale/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.approdonews.it/giornale/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.approdonews.it/giornale/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Il Governo  Abroga 300 milioni per le Zes nello spazio di pochi mesi' href='https://www.approdonews.it/giornale/il-governo-abroga-300-milioni-per-le-zes-nello-spazio-di-pochi-mesi/' />
<link rel='next' title='Romania, nave con 15mila ovini si ribalta nel porto, strage di pecore nel Mar Nero' href='https://www.approdonews.it/giornale/romania-nave-con-15mila-ovini-si-ribalta-nel-porto-strage-di-pecore-nel-mar-nero/' />
<link rel="canonical" href="https://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/" />
<link rel='shortlink' href='https://www.approdonews.it/giornale/?p=353446' />
<link rel="alternate" type="application/json+oembed" href="https://www.approdonews.it/giornale/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.approdonews.it%2Fgiornale%2Fserve-unambulanza-per-le-tartarughe-marine-di-brancaleone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.approdonews.it/giornale/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.approdonews.it%2Fgiornale%2Fserve-unambulanza-per-le-tartarughe-marine-di-brancaleone%2F&#038;format=xml" />
<style type="text/css">.image-campaign
{
	list-style: none;
	max-width: 100% !important;
}
.image-campaign li
{
	display: list-item;
	float: left;
	padding: 0;
	margin: 5px;
	list-style: none;
}
/* se in sidebar, setto contenitore massima larghezza e centro le immagini, così da essere pronte per i layout responsive */
.sidebar .widget_adpress_widget ul.image-campaign {
	width: 100% !important;
}
.sidebar .widget_adpress_widget li {
	margin: 0;
	text-align: center;
	width: 100%;
}
.link-campaign
{

}

.link-campaign li
{
	color: #777;
	font-size: 15px;
}
            .flash-campaign
            {
            	list-style: none;
            }

            .flash-campaign li
            {
            	display: list-item;
            	float: left;
            	padding: 0;
            	margin: 5px;
            }

            .flash-campaign li div
            {
              position: relative;
            }

            .flash-campaign li div a
            {
              position: absolute;
              z-index: 9999;
              display: block;
            } </style>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
		.touchcarousel.tc-layout-3 .touchcarousel-item {
	width: 326px;
	min-height: 70px;
	margin-right: 12px;
	position: relative;
}

.touchcarousel.tc-layout-3 .touchcarousel-item img, 
.touchcarousel.tc-layout-3 .touchcarousel-item h4,
.touchcarousel.tc-layout-3 .touchcarousel-item span {
	position: relative;
	padding: 0;	
	border: 0;			
}
.touchcarousel.tc-layout-3 .touchcarousel-item img {
	max-width: none;
	margin: 5px 0 0 5px;
	padding: 0;
	border: 0;
	float: left;
}
.touchcarousel.tc-layout-3 .touchcarousel-item  .tc-block {
	display: inline-block;
	margin: 5px 0 0 8px;
	width: 180px;
}
.touchcarousel.tc-layout-3 .touchcarousel-item a {
	color: #3e4245;
	display: block;
	min-height: 70px;
	width: 326px;
/*	background: #ebf3f3;*/
	border: 0;
	
	-webkit-transition: background-color 0.2s ease-out; 
    -moz-transition: background-color 0.2s ease-out;  
    -ms-transition: background-color 0.2s ease-out; 
    -o-transition: background-color 0.2s ease-out; 
    transition: background-color 0.2s ease-out;
}
.touchcarousel.tc-layout-3 .touchcarousel-item a:hover {
/*	background-color: #d4dfdf;*/
}

.touchcarousel.tc-layout-3 .touchcarousel-item h4 {
	color: #3c4342;
	font-weight: bold;
	font-size: 14px;
	line-height: 1.4em;
	margin: 0;
	padding: 0;
}


.touchcarousel.tc-layout-3 .touchcarousel-item span {
	font-size: 13px;
	color: #777;
	margin-top: 2px;
	line-height: 1.4em;
	display: block;
	font-family: Georgia, sans-serif;
	font-style: italic;
}
.touchcarousel.white-inside .arrow-holder {
bottom: -10px !important;
}
.touchcarousel.tc-layout-4 .touchcarousel-item {
	width: 170px;
	min-height: 170px;
	margin-right: 5px;
	position: relative;
	overflow: hidden;
	background: #ebf3f3;

}
.touchcarousel.tc-layout-4 .touchcarousel-item p {
	margin: 0;
	padding: 0;
}
.touchcarousel.tc-layout-4 .touchcarousel-item a.tc-state {
	display: block;
	width: 170px;
	min-height: 170px;
	position: relative;
	text-decoration: none;
	color: #3e4245;
	
	-webkit-transition: color 0.2s ease-out; 
    -moz-transition: color 0.2s ease-out;  
    -ms-transition: color 0.2s ease-out; 
    -o-transition: color 0.2s ease-out; 
    transition: color 0.2s ease-out;
}
.touchcarousel.tc-layout-4 .touchcarousel-item img {
	max-width: none;
	border: 0;
	margin: 0;
}
.touchcarousel.tc-layout-4 .touchcarousel-item img, 
.touchcarousel.tc-layout-4 .touchcarousel-item h4,
.touchcarousel.tc-layout-4 .touchcarousel-item span {
	position: relative;
	margin: 0;
	padding: 0;	
	border: 0;			
}
.touchcarousel.tc-layout-4 .tc-block {
	margin: 0 4px 3px 8px
}

.touchcarousel.tc-layout-4 .touchcarousel-item h4 {
	font-size: 14px;
	line-height: 1.4em;
	padding: 0;
	text-decoration: none;
	font-family: 'Helvetica Neue', Arial, serif;
	
}
.touchcarousel.tc-layout-4 .touchcarousel-item a.tc-state:hover {
	color: #13937a;
}
.touchcarousel.tc-layout-4 .touchcarousel-item span {
	font-size: 12px;
	color: #666;
}

.carosello-top-header {
display: inline-block;
}
.touchcarousel.carosello-top-header .touchcarousel-item {
	width: 322px;
	height: 240px;
	position: relative;
    background: #E86A10;
}
.touchcarousel.carosello-top-header .touchcarousel-item p {
	margin: 0;
	padding: 0;
}
.touchcarousel.carosello-top-header .touchcarousel-item a img {
	max-width: none;
}
.touchcarousel.carosello-top-header .tc-desc {
	position: absolute;
	left: 0;
	bottom: 0;
	width: 100%;
	height: 75px;
	
	background: #333;
	background: rgba(0,0,0,0.65);
    overflow: hidden;
}
.touchcarousel.carosello-top-header .tc-desc h4 {
	margin: 2px 5px 0 5px;
	padding: 0;
}
.touchcarousel.carosello-top-header .tc-desc h4 a {
	color: #FFF;
	font-size: 16px;
	line-height: 1em;
	font-weight: normal;
	font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;
	border: 0;
	text-decoration: none;
}
.touchcarousel.carosello-top-header .tc-meta {
	margin-left: 15px;
	display: block;
}
.touchcarousel.carosello-top-header .tc-meta,
.touchcarousel.carosello-top-header .tc-meta a {
	font-family: Georgia, serif;
	font-size: 14px;
	line-height: 1.4em;
	font-weight: normal;
	font-style: italic;
	color: #BBB;
}
@media only screen and (min-width: 768px) and (max-width: 959px) {
    .touchcarousel.carosello-top-header .touchcarousel-item {
	    width: 380px;
    	height: 240px;
	    position: relative;
    }
    .touchcarousel.carosello-top-header .tc-image-holder img {
        width: 380px;
    }
}

		</style>
		
<!-- START - Open Graph and Twitter Card Tags 2.2.7.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="ApprodoNews"/>
  <meta property="og:title" content="Serve un’ambulanza per le tartarughe marine di Brancaleone"/>
  <meta property="og:url" content="https://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="IL Centro di Recupero Tartarughe Marine di Brancaleone è rimasto senza un mezzo di trasporto e i volontari sono disperati e impotenti di fronte alle segnalazioni di tartarughe marine spiaggiate in tutta la provincia di Reggio Calabria e Messina.Così scrivono gli operatori della Onlus Blue Conservanc"/>
  <meta property="og:image" content="https://www.approdonews.it/giornale/wp-content/uploads/2019/11/Centro-Recupero-Tartarughe-Marine-di-Brancaleone-help.jpg"/>
  <meta property="og:image:url" content="https://www.approdonews.it/giornale/wp-content/uploads/2019/11/Centro-Recupero-Tartarughe-Marine-di-Brancaleone-help.jpg"/>
  <meta property="og:image:secure_url" content="https://www.approdonews.it/giornale/wp-content/uploads/2019/11/Centro-Recupero-Tartarughe-Marine-di-Brancaleone-help.jpg"/>
  <meta property="article:published_time" content="2019-11-25T18:15:49+01:00"/>
  <meta property="article:modified_time" content="2019-11-25T18:17:25+01:00" />
  <meta property="og:updated_time" content="2019-11-25T18:17:25+01:00" />
  <meta property="article:section" content="Reggio Calabria"/>
  <meta property="article:publisher" content="https://www.facebook.com/approdonews.approdotv/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 2.2.7.2 -->
	


<!-- Mobile Specific Metas
	================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18132788-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-353446 single-format-standard unknown">
<div id='div-gpt-ad-approdonews-dsk-1x1'></div> <canvas id="fiocchi-di-neve"></canvas>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=378505432197728&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>
	<div class="alert">
		<p>Questo sito richiede Javascript. Abilitalo dalle impostazioni del browser</p>
	</div>
</noscript>

<!-- Preload Images 
	================================================== -->
<div id="preloaded-images"> 
	<!-- Icons -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/e_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/fb_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/g_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/p_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/tw_light.png" width="1" height="1" alt="Image" />
	<!-- Slider Elements -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/linebg-fade.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/75black.png" width="1" height="1" alt="Image" />
	<!--Loading Images -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/loading.gif" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/small-loading.gif" width="1" height="1" alt="Image" />
	<!-- Arrows -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/stars-over.png" width="1" height="1" alt="Image" />
</div>

<!-- Top Bar
	================================================== -->
 
<!-- Site Container
	================================================== -->
<div class="sitecontainer container">

<div class="micro_banner_left">
			<ul id="campaign-14" class="image-campaign " style="width:1650px;"></ul>			</div>
			<div class="micro_banner_right">
			<ul id="campaign-15" class="image-campaign " style="width:1650px;"></ul>			</div>

<div class="container clearfix navcontainer">
		<div class="logo">
			<div class="menu-login">
									<span><a href="https://www.approdonews.it/giornale/wp-login.php?action=register" title="Register">Registrati</a></span>
					<span><a href="https://www.approdonews.it/giornale/wp-login.php" title="Login">Entra</a></span>
				
				<div class="boxcerca">
					<form action="https://www.approdonews.it/giornale" id="searchform" method="get">
						<input type="text" name="s" class="testocerca">
						<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png">
					</form>
				</div>
			</div>

			<div class="boxcercamobile">
				<form action="https://www.approdonews.it/giornale" id="searchform" method="get">
					<input type="text" name="s" class="testocerca">
					<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png">
				</form>
			</div>

			<h1> <a href="https://www.approdonews.it/giornale">
										<img src="https://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png" alt="ApprodoNews" />
					<div class='testo-sottologo'>25 novembre 2019 (lunedì)</div>
										</a> 
			</h1>

		</div> <!-- .logo in alto -->
		<div class="mobileclear"></div>
		<div class="headerwidget">
				<div class="logowidget">
									</div>
		</div>

		<div id="bannerlogo-left">
			<ul id="campaign-10" class="image-campaign " style="width:160.6px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/403" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2014/10/cet_146x106_2.png"/>
	</a>
</li></ul>		</div>
		<div id="bannerlogo-right">
			<ul id="campaign-11" class="image-campaign " style="width:160.6px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/440" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2015/02/banner_coim_idea.gif"/>
	</a>
</li></ul>		</div>

		<div class="clear"></div>

			<div class="nav"><div class="clear"></div>
				<!--Start Navigation-->
													<ul id="menu-menu-principale" class="sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a href="https://www.approdonews.it/giornale/">Home</a></li>
<li id="menu-item-136784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136784"><a href="#">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-166301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166301"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cronaca/">Cronaca</a></li>
	<li id="menu-item-136759" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136759"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/reggio-calabria/">Reggio Calabria</a></li>
	<li id="menu-item-136756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136756"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/catanzaro/">Catanzaro</a></li>
	<li id="menu-item-136757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136757"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cosenza/">Cosenza</a></li>
	<li id="menu-item-136758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136758"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/crotone/">Crotone</a></li>
	<li id="menu-item-136753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/news/">Vibo Valentia</a></li>
	<li id="menu-item-136755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-136755"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/">Tutta la Calabria</a></li>
</ul>
</li>
<li id="menu-item-136785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136785"><a href="#">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-244206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244206"><a href="https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/">Ambientiamoci</a></li>
	<li id="menu-item-150093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150093"><a href="https://www.approdonews.it/giornale/categoria/blog/approdo-in-cucina/">Approdo in cucina</a></li>
	<li id="menu-item-162871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162871"><a href="https://www.approdonews.it/giornale/categoria/blog/don-salazzar/">Burlesque</a></li>
	<li id="menu-item-239826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239826"><a href="https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/">Diario di viaggio in Calabria</a></li>
	<li id="menu-item-251534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251534"><a href="https://www.approdonews.it/giornale/categoria/blog/laffondo/">L&#8217;affondo</a></li>
	<li id="menu-item-168895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168895"><a href="https://www.approdonews.it/giornale/categoria/blog/con-rispetto-parlando/">L&#8217;ago nel pagliaio</a></li>
	<li id="menu-item-136764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136764"><a href="https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/">La lanterna di Diogene</a></li>
	<li id="menu-item-136763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136763"><a href="https://www.approdonews.it/giornale/categoria/blog/lavvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li id="menu-item-136767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136767"><a href="https://www.approdonews.it/giornale/categoria/blog/laboratorio-sociale/">Laboratorio Sociale</a></li>
	<li id="menu-item-136765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136765"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-di-mirella/">La rubrica di Mirella</a></li>
	<li id="menu-item-136766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136766"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-medica-del-dottore-domenico-amuso/">La rubrica medica del dottore Domenico Amuso</a></li>
	<li id="menu-item-248270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248270"><a href="https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/">Le ricette dello chef Zito</a></li>
	<li id="menu-item-188653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188653"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/">Lo Psicoterapeuta online</a></li>
	<li id="menu-item-136769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136769"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/">Lo sportello dei diritti</a></li>
	<li id="menu-item-238918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238918"><a href="https://www.approdonews.it/giornale/categoria/blog/miti-e-leggende-di-calabria/">Miti e leggende di Calabria</a></li>
	<li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a href="https://www.approdonews.it/giornale/categoria/blog/off-the-air-fuori-onda/">Off the air (Fuori onda)</a></li>
	<li id="menu-item-136777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136777"><a href="https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/">Sparo a zero</a></li>
	<li id="menu-item-136752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://www.approdonews.it/giornale/categoria/blog/un-coach-per-amico/">Un coach per amico</a></li>
	<li id="menu-item-188654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188654"><a href="https://www.approdonews.it/giornale/categoria/blog/sakura-2d/">Sakura 2D</a></li>
	<li id="menu-item-241366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241366"><a href="https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/">Scompartimento Italia</a></li>
	<li id="menu-item-240031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240031"><a href="https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/">Tradizioni e proverbi in Calabria</a></li>
	<li id="menu-item-239827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239827"><a href="https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/">Viaggi nella Calabria (S)conosciuta</a></li>
	<li id="menu-item-136768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136768"><a href="https://www.approdonews.it/giornale/categoria/blog/le-fiabe-di-nonna-gabriella/">Le fiabe di nonna Gabriella</a></li>
	<li id="menu-item-139490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139490"><a href="https://www.approdonews.it/giornale/categoria/blog/">Tutti i Blog</a></li>
</ul>
</li>
<li id="menu-item-136786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136786"><a href="#">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-136780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136780"><a href="https://www.approdonews.it/giornale/categoria/sport/altri-sport-calabria/">Altri sport Calabria</a></li>
	<li id="menu-item-136781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136781"><a href="https://www.approdonews.it/giornale/categoria/sport/calcio-calabria/">Calcio Calabria</a></li>
	<li id="menu-item-136782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136782"><a href="https://www.approdonews.it/giornale/categoria/sport/c49-sport/">Sport in Italia</a></li>
	<li id="menu-item-136779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136779"><a href="https://www.approdonews.it/giornale/categoria/sport/">Tutto lo Sport</a></li>
</ul>
</li>
<li id="menu-item-136762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136762"><a href="https://www.approdonews.it/giornale/categoria/italia/">Italia</a></li>
<li id="menu-item-136770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136770"><a href="https://www.approdonews.it/giornale/categoria/mondo/">Mondo</a></li>
<li id="menu-item-139486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139486"><a href="#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-136773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136773"><a href="https://www.approdonews.it/giornale/categoria/politica/internazionale/">Politica Internazionale</a></li>
	<li id="menu-item-136774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136774"><a href="https://www.approdonews.it/giornale/categoria/politica/nazionale/">Politica Nazionale</a></li>
	<li id="menu-item-136789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136789"><a href="https://www.approdonews.it/giornale/categoria/politica/regionale/">Politica Regionale</a></li>
	<li id="menu-item-136772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136772"><a href="https://www.approdonews.it/giornale/categoria/politica/">Tutta la Politica</a></li>
</ul>
</li>
<li id="menu-item-136788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136788"><a href="#">Interessi</a>
<ul class="sub-menu">
	<li id="menu-item-136771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136771"><a href="https://www.approdonews.it/giornale/categoria/opinioni-e-commenti/">Opinioni e commenti</a></li>
	<li id="menu-item-136754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136754"><a href="https://www.approdonews.it/giornale/categoria/interessi/ambiente-ed-agricoltura/">Ambiente ed Agricoltura</a></li>
	<li id="menu-item-136760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136760"><a href="https://www.approdonews.it/giornale/categoria/interessi/cultura/">Arte e cultura</a></li>
	<li id="menu-item-136761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136761"><a href="https://www.approdonews.it/giornale/categoria/interessi/economia/">Economia</a></li>
	<li id="menu-item-136776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136776"><a href="https://www.approdonews.it/giornale/categoria/interessi/scienza-e-salute/">Scienza e Salute</a></li>
	<li id="menu-item-136778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136778"><a href="https://www.approdonews.it/giornale/categoria/interessi/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-136783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136783"><a href="https://www.approdonews.it/giornale/categoria/interessi/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">ApprodoTV</a>
<ul class="sub-menu">
	<li id="menu-item-166302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166302"><a href="https://www.approdonews.it/giornale/categoria/videonotizie/">Videonotizie</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.approdonews.it/giornale/telemialive/">TelemiaLive</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.approdonews.it/giornale/approdolive/">ApprodoLive</a></li>
</ul>
</li>
<li id="menu-item-246226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246226"><a href="#">Ci hanno lasciato</a>
<ul class="sub-menu">
	<li id="menu-item-246228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246228"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-palmi/">Palmi</a></li>
	<li id="menu-item-246227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246227"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-gioia-tauro/">Gioia Tauro</a></li>
	<li id="menu-item-246229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246229"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-taurianova/">Taurianova</a></li>
</ul>
</li>
</ul>																		 <div class="clear"></div>
<div id='div-gpt-ad-approdonews-dsk-mh-970x250_ATF'></div> 				 </div>
				 			 <div class="mobilenavcontainer"> 
							 <a id="jump" href="#mobilenav" class="scroll">Menu</a>
			 <div class="clear"></div>
				<div class="mobilenavigation">
												<ul id="mobilenav"><li id="back"><a href="#top" class="menutop">Nascondi Menu</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a href="https://www.approdonews.it/giornale/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136784"><a href="#">Calabria</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166301"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136759"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/reggio-calabria/">Reggio Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136756"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/catanzaro/">Catanzaro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136757"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cosenza/">Cosenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136758"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/crotone/">Crotone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/news/">Vibo Valentia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-136755"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/">Tutta la Calabria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136785"><a href="#">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244206"><a href="https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/">Ambientiamoci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150093"><a href="https://www.approdonews.it/giornale/categoria/blog/approdo-in-cucina/">Approdo in cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162871"><a href="https://www.approdonews.it/giornale/categoria/blog/don-salazzar/">Burlesque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239826"><a href="https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/">Diario di viaggio in Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251534"><a href="https://www.approdonews.it/giornale/categoria/blog/laffondo/">L&#8217;affondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168895"><a href="https://www.approdonews.it/giornale/categoria/blog/con-rispetto-parlando/">L&#8217;ago nel pagliaio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136764"><a href="https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/">La lanterna di Diogene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136763"><a href="https://www.approdonews.it/giornale/categoria/blog/lavvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136767"><a href="https://www.approdonews.it/giornale/categoria/blog/laboratorio-sociale/">Laboratorio Sociale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136765"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-di-mirella/">La rubrica di Mirella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136766"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-medica-del-dottore-domenico-amuso/">La rubrica medica del dottore Domenico Amuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248270"><a href="https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/">Le ricette dello chef Zito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188653"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/">Lo Psicoterapeuta online</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136769"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/">Lo sportello dei diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238918"><a href="https://www.approdonews.it/giornale/categoria/blog/miti-e-leggende-di-calabria/">Miti e leggende di Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a href="https://www.approdonews.it/giornale/categoria/blog/off-the-air-fuori-onda/">Off the air (Fuori onda)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136777"><a href="https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/">Sparo a zero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://www.approdonews.it/giornale/categoria/blog/un-coach-per-amico/">Un coach per amico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188654"><a href="https://www.approdonews.it/giornale/categoria/blog/sakura-2d/">Sakura 2D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241366"><a href="https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/">Scompartimento Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240031"><a href="https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/">Tradizioni e proverbi in Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239827"><a href="https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/">Viaggi nella Calabria (S)conosciuta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136768"><a href="https://www.approdonews.it/giornale/categoria/blog/le-fiabe-di-nonna-gabriella/">Le fiabe di nonna Gabriella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139490"><a href="https://www.approdonews.it/giornale/categoria/blog/">Tutti i Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136786"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136780"><a href="https://www.approdonews.it/giornale/categoria/sport/altri-sport-calabria/">Altri sport Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136781"><a href="https://www.approdonews.it/giornale/categoria/sport/calcio-calabria/">Calcio Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136782"><a href="https://www.approdonews.it/giornale/categoria/sport/c49-sport/">Sport in Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136779"><a href="https://www.approdonews.it/giornale/categoria/sport/">Tutto lo Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136762"><a href="https://www.approdonews.it/giornale/categoria/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136770"><a href="https://www.approdonews.it/giornale/categoria/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139486"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136773"><a href="https://www.approdonews.it/giornale/categoria/politica/internazionale/">Politica Internazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136774"><a href="https://www.approdonews.it/giornale/categoria/politica/nazionale/">Politica Nazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136789"><a href="https://www.approdonews.it/giornale/categoria/politica/regionale/">Politica Regionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136772"><a href="https://www.approdonews.it/giornale/categoria/politica/">Tutta la Politica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136788"><a href="#">Interessi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136771"><a href="https://www.approdonews.it/giornale/categoria/opinioni-e-commenti/">Opinioni e commenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136754"><a href="https://www.approdonews.it/giornale/categoria/interessi/ambiente-ed-agricoltura/">Ambiente ed Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136760"><a href="https://www.approdonews.it/giornale/categoria/interessi/cultura/">Arte e cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136761"><a href="https://www.approdonews.it/giornale/categoria/interessi/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136776"><a href="https://www.approdonews.it/giornale/categoria/interessi/scienza-e-salute/">Scienza e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136778"><a href="https://www.approdonews.it/giornale/categoria/interessi/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136783"><a href="https://www.approdonews.it/giornale/categoria/interessi/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">ApprodoTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166302"><a href="https://www.approdonews.it/giornale/categoria/videonotizie/">Videonotizie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.approdonews.it/giornale/telemialive/">TelemiaLive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.approdonews.it/giornale/approdolive/">ApprodoLive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246226"><a href="#">Ci hanno lasciato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246228"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-palmi/">Palmi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246227"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-gioia-tauro/">Gioia Tauro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246229"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-taurianova/">Taurianova</a></li>
</ul>
</li>
</ul>										</div> 

				<div class="clear"></div>
			</div>

			<!--End Navigation-->

			<div id="mup_infeed_mob"></div>
		<div class="clear"></div>
</div>
<div class="top"> <a href="#">Torna su</a>
		<div class="clear"></div>
		<div class="scroll">
				<p>
						Torna su				</p>
		</div>
</div>
<!-- Start Mainbody
	================================================== -->
<div class="mainbody ">

			<!--<h4 style="text-align:center; margin: 5px 0;">Notizie Popolari</h4>-->
								<div class="sponsor964x150">
						<ul id="campaign-17" class="image-campaign " style="width:1060.4px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/518" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/11/964x150px_pdu_carolina-e-topo-tip.png"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/516" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2016/12/lechicche.gif"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/517" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/banner-bcc-cittanova.gif"/>
	</a>
</li></ul>					</div>
				
		


<input type="hidden" id="post_id" value="353446">
<script type="text/javascript" src="/giornale/api/aggiungiVisita.js?id=353446060616160202"></script>

<!-- Page Content
  ================================================== -->
<div class="container clearfix" style='font-family: Arial'>

  <div class="blogpost maincontent" style='width: 100%;'><div class="clear"></div> <!-- for stupid ie7 -->
    

      <!-- Post Image, Video, Content
        ================================================== -->
        <div>&nbsp;</div>
		<div class="categories">
            <a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/reggio-calabria/">Reggio Calabria</a>        </div>
        <div>&nbsp;</div>

                <h1 class="blogtitle entry-title giustifica" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
          <span itemprop="name"> 
          <span class="entry-title-primary">Serve un’ambulanza per le tartarughe marine di Brancaleone</span> <span class="entry-subtitle">Al momento le attività doi soccorso tartarughe marine tra sud Calabria e Siclia sono bloccate a causa della mancanza di un mezzo di trasporto che permetta ai volontari di raggiungere i luoghi degli spiaggiamenti </span>          </span>
        </h1>
        <div class="clear"></div>

        
        
        
          <div id="mup_infeed_titolo"></div>
          
          <div class="featuredimage">     
              <div class="slider-wrapper theme-default">
                <div  >
    
                <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/11/Centro-Recupero-Tartarughe-Marine-di-Brancaleone-help.jpg" alt="Serve un’ambulanza per le tartarughe marine di Brancaleone Al momento le attività doi soccorso tartarughe marine tra sud Calabria e Siclia sono bloccate a causa della mancanza di un mezzo di trasporto che permetta ai volontari di raggiungere i luoghi degli spiaggiamenti " title="" class="scale-with-grid" data-thumb="https://www.approdonews.it/giornale/wp-content/uploads/2019/11/Centro-Recupero-Tartarughe-Marine-di-Brancaleone-help.jpg" style='width:100%' />                                  </div>
              </div>
      </div>
                              
      <div class="blogcontent">      
        <!--<div class="leftblogcontent">-->

                  <div class="details">
            <div class="fotoprofilo_articolo" style="background: url(https://www.approdonews.it/giornale/wp-content/uploads/2014/09/Logo-Avatar.png)"></div>

            <ul class="authorinfo">
              <meta itemprop="datePublished" content="2019-11-25">
             <li class="name vcard author" itemprop="author"><strong class="fn"><a href="https://www.approdonews.it/giornale/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a></strong></li>
             <li class="date">Il <span class="updated">25 Novembre 2019</span> </li> 
                        </ul>
            <!-- <a href="#" onClick="WPAC.RefreshComments(); return false;">AGGIORNA COMMENTI</a>-->

            <div class='widgetbox'>
              <div class="widget_autore fontmeno">Testo-</div>
              <div class="widget_autore fontpiu">Testo+</div>
            </div>
            <div class='widgetbox'>
              <div class="widget_autore vaiacommenti">Commenta</div>
              <div class="widget_autore stampa">Stampa</div>
            </div>

           <!--<div style="float: right;">
            <div class="widget_autore leggi_notizia">Leggi</div>
           </div>-->

            <div class="contenitore-fblike">
              <div class="fb-like" data-href="https://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>            </div>
            <div class="clear"></div>
         </div>     
                      
        <!--</div>   -->

               
            <div class="corpoarticolo">
         <!-- Content
           ================================================== -->

          
          <!-- PULSANTE AGGIORNAMENTO CONTENUTO AJAX -->
                    <!-- FINE PULSANTE AGGIORNAMENTO CONTENUTO AJAX -->
          
          <!-- BANNER GRANDE FB -->
                    <!-- FINE BANNER GRANDE FB -->

          <div class="the_content">
            <div id="mup_infeed"></div>
            <div id="div-gpt-ad-approdonews-mob_art-title-300x250_atf" style="text-align:center;margin:10px 0"></div>
            <p>IL Centro di Recupero Tartarughe Marine di Brancaleone è rimasto senza un mezzo di trasporto e i volontari sono disperati e impotenti di fronte alle segnalazioni di tartarughe marine spiaggiate in tutta la provincia di Reggio Calabria e Messina.Così scrivono gli operatori della Onlus Blue Conservancy sul loro sito web:“Cosa è successo?Dopo tantissimi anni di sacrifici, nel giugno 2018 eravamo riusciti ad acquistare un furgoncino (Fiat Ducato a nove posti) per la nostra Onlus (Blue Conservancy), adibito sia al trasporto di tartarughe marine che di operatori e volontari che, ogni anno, ci aiutano nelle nostre attività. Purtroppo, dopo la stagione estiva 2019, come raccontato di recente in un post su Facebook, Il 17 settembre 2019, mentre ci recavamo all’ufficio Cites dei Carabinieri Forestali di Reggio Calabria, siamo rimasti coinvolti in un bruttissimo incidente mortale sulla strada Statale 106, in cui, purtroppo, una persona è deceduta. Noi siamo rimasti feriti e, anche se non è stato un periodo facile, siamo ormai quasi alla fine del percorso di riabilitazione e, per questo, vorremmo ricominciare con le attività.Stop ai recuperi di tartarughe feriteIl Ducato è andato completamente distrutto e, per forza maggiore, in questi mesi ci siamo dovuti fermare anche con il soccorso delle tartarughe. Non sono, comunque, mancate le emergenze, le segnalazioni, gli spiaggiamenti e la richiesta di nostri interventi a conferenze sulle tematiche ambientali. A malincuore, a tante di queste richieste abbiamo dovuto dire di no, perché senza un mezzo di trasporto ci è impossibile far fronte agli spostamenti.Cosa ne sarà del Crtm di Brancaleone?Sicuramente la cosa più grave è non poterci recare sul posto a prestare soccorso alle tartarughe che ci vengono segnalate in difficoltà, ma anche se trovassimo il modo di recuperare le tartarughe grazie alla disponibilità di alcuni di voi, non ci è possibile continuare a mantenere in vita l’ospedale delle tartarughe che, come sapete, non ha finanziamenti, vive di attività organizzate da noi stessi, e se non possiamo recarci nelle scuole, nei Comuni, nelle piazze e negli uffici istituzionali a sbrigare la burocrazia, presentare programmi, progetti e campagne di sensibilizzazione, non possiamo trovare i fondi necessari per assicurare la gestione del Centro. Tutte attività che senza un mezzo di trasporto ci è impossibile pensare e realizzare.Non ci arrendiamoVorremmo poter continuare a soccorrere le tartarughe marine come abbiamo sempre fatto e, in questo momento, l’unica possibilità che abbiamo per ripartire è l’aiuto dei tanti sostenitori che ci seguono! Per questo abbiamo deciso di aprire una raccolta fondi nella speranza di poter ri-acquistare un nuovo mezzo (usato) di trasporto, una nuova tarta-ambulanza che ci permetta di continuare il meraviglioso progetto di Tutela e Salvaguardia delle Tartarughe Marine in Calabria, che portiamo avanti con impegno e sacrifici dal 2006. Aiutaci a ripartire!Dopo alcune ricerche abbiamo stimato che il costo per acquistare un mezzo usato, ma efficiente, si aggira intorno alle 12.000 – 14.000 € (escluse le modifiche e installazioni necessarie per essere adibito al trasporto di animali vivi e, in particolare, di animali marini, come previsto dalle linee guida sanitarie e ministeriali, senza la cui osservanza di tali parametri il mezzo non otterrebbe l’autorizzazione al trasporto di tartarughe marine). Un budget che al momento è, purtroppo, al di fuori di ogni nostra possibilità ma che anche con il tuo aiuto possiamo raggiungere.Dona adesso!Ogni donazione, di qualunque importo essa sia, è preziosa per il sostentamento del centro, per le cure veterinarie degli animali ricoverati, per la gestione dell’ospedale, per il finanziamento dei progetti in corso e la realizzazione di nuovi. Grazie alle vostre donazioni questa battaglia a tutela delle tartarughe marine e del loro habitat potrà continuare. Non abbiamo molto tempo per salvarle, donate adesso! &#x2665;<br />
Agevolazioni FiscaliBlue Conservancy è una Onlus: le donazioni sono dunque deducibili o detraibili secondo le normative vigenti (D.Lgs. 460/97). E’ necessario conservare la ricevuta del versamento o l’estratto conto (se si dona con carta di credito, bonifico o tramite domiciliazione) e presentarla al proprio commercialista. Il contribuente che effettua erogazioni liberali in denaro (per un importo non superiore a 2.065,83 euro) a favore di una Onlus ha la possibilità di detrarre dall’Irpef un importo pari al 26 per cento. La detrazione è alternativa alla deduzione che la legge prevede per la stessa tipologia di erogazioni liberali: deduzione nel limite del 10% del reddito complessivo dichiarato, nel limite di 70.000 euro annui.L’ospedale delle tartarughePer chi non ci conoscesse, la struttura “CRTM di Brancaleone” è un ospedale per tartarughe marine gestito dalla Onlus “Blue Conservancy”, ma è anche un importantissimo polo per la sensibilizzazione e l’educazione ambientale rivolta a scuole, turisti e popolazione locale. E’ gestito da noi, pochi volontari, che soccorriamo in tutta la Regione Calabria, Stretto di Messina e provincia di Messina tartarughe marine vittime della pesca accidentale, dell’inquinamento da plastica o da collisioni con mezzi nautici, le curiamo e le rilasciamo nuovamente in mare una volta guarite. A volte grazie a staffette di solidarietà con altre associazioni ambientali e volontari dal cuore grande ci arrivano anche tartarughe provenienti da altre province siciliane e addirittura dalle Isole Eolie. Tutti questi animali (circa 50 ogni anno), senza il nostro intervento sarebbero destinati a morte certa. Il Centro è totalmente autofinanziato dalle nostre attività di raccolta fondi, gadget solidali,  adozioni a distanza, corsi di formazione, visite guidate ed eco-campus estivi. Noi volontari da molti anni ci battiamo con ogni mezzo in un territorio molto difficile per la salvaguardia del mare e di questa specie fortemente minacciata e in pericolo di estinzione. Finora siamo riusciti a salvare e reimmettere in mare circa 600 esemplari di Caretta caretta e uno di Chelonia mydas. Ma siamo fermamente convinti di poter fare molto di più con il vostro aiuto.</p><div id="div-gpt-ad-approdonews-dsk-art-corpo-336x280_btf" style="text-align:center;margin:10px 0"></div><div id="div-gpt-ad-approdonews-mob_art-corpo-300x250_btf" style="text-align:center;margin:10px 0"></div>
</p><div id="videoincontent"></div></p><div id="videoincontent2"></div>          </div> 
          <div class="clear"></div> 
                               
           </div>
          
            
                    
                    
        <div id="skyfluid"></div> 

       <!-- Tags
         ================================================== -->                      
                
        <div class="clear"></div>
      </div> <!-- End Post Div -->
  <div class='area-linkcorrelati'></div>
  </div>

          <!-- Share Links
          ================================================== -->
            <div class="minimalsharewrapper">
   <!-- <p class="sharetitle">Share This:</p> -->
        <div class="minimalshare">
      <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/" title="Condividi su Facebook" class="facebook tooltip-top">Condividi su Facebook</a>
      <a target="_blank" href="http://twitter.com/home?status=https://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/" title="Condividi su Twitter" class="twitter tooltip-top">Condividi su Twitter</a>
      <a target="_blank" href="http://plus.google.com/share?url=https://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/" title="Condividi su Google+" class="google tooltip-top">Condividi su Google+</a>
      <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/&media=https://www.approdonews.it/giornale/wp-content/uploads/2019/11/Centro-Recupero-Tartarughe-Marine-di-Brancaleone-help.jpg&description=%3Cspan%20class%3D%22entry-title-primary%22%3EServe%20un%E2%80%99ambulanza%20per%20le%20tartarughe%20marine%20di%20Brancaleone%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EAl%20momento%20le%20attivit%C3%A0%20doi%20soccorso%20tartarughe%20marine%20tra%20sud%20Calabria%20e%20Siclia%20sono%20bloccate%20a%20causa%20della%20mancanza%20di%20un%20mezzo%20di%20trasporto%20che%20permetta%20ai%20volontari%20di%20raggiungere%20i%20luoghi%20degli%20spiaggiamenti%20%3C%2Fspan%3E" onclick="window.open(this.href); return false;" title="Condividi su Pinterest" class="pinterest tooltip-top">Condividi su Pinterest</a>
      <a target="_blank" href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EServe%20un%E2%80%99ambulanza%20per%20le%20tartarughe%20marine%20di%20Brancaleone%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EAl%20momento%20le%20attivit%C3%A0%20doi%20soccorso%20tartarughe%20marine%20tra%20sud%20Calabria%20e%20Siclia%20sono%20bloccate%20a%20causa%20della%20mancanza%20di%20un%20mezzo%20di%20trasporto%20che%20permetta%20ai%20volontari%20di%20raggiungere%20i%20luoghi%20degli%20spiaggiamenti%20%3C%2Fspan%3E&body= &#39;%3Cspan%20class%3D%22entry-title-primary%22%3EServe%20un%E2%80%99ambulanza%20per%20le%20tartarughe%20marine%20di%20Brancaleone%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3EAl%20momento%20le%20attivit%C3%A0%20doi%20soccorso%20tartarughe%20marine%20tra%20sud%20Calabria%20e%20Siclia%20sono%20bloccate%20a%20causa%20della%20mancanza%20di%20un%20mezzo%20di%20trasporto%20che%20permetta%20ai%20volontari%20di%20raggiungere%20i%20luoghi%20degli%20spiaggiamenti%20%3C%2Fspan%3E&#39;:%0D%0Ahttps://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/" title="Invia per Email" class="email tooltip-top">Invia per Email</a>
      <div class="clear"></div>
    </div>
    <div class="clear"></div>
  </div>
          <div id="mup_related"></div><div id="comments" class="comments-area">

    
        <h3>Partecipa alla discussione</h3>
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.approdonews.it/giornale/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<label for="comment">Messaggio:<span>*</span></label><textarea name="comment" id="comment" cols="58" rows="8" tabindex="4" class="required"></textarea><div>
                                         <label for="author">Nome<span class="required">*</span></label>
                                         <input type="text" name="author"  id="author" value="" size="22" tabindex="1" class="required"/>
                                    </div>
<div>
                                         <label for="email">Email<span class="required">*</span></label>
                                         <input type="text" name="email"  id="email" value="" size="22" tabindex="2" class="required email"/>
                                    </div>
<label for="url">Sito Web</label>
                                    <input type="text" name="url" id="url" value="" size="44" tabindex="3" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia messaggio" /> <input type='hidden' name='comment_post_ID' value='353446' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='8017923442e780a552a75f37d96feb2e';
hf1V='7184dc35d7baf61f8fa879abab3940db';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

    </div>

</div>

<!-- Begin Footer -->
<div class="banner-pre-footer"><ul id="campaign-12" class="image-campaign " style="width:990px;"></ul></div>    <div class='info4colonne' style='display: block;'>                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2018/11/foto_francesco_garritano-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/alimentarsi-consapevolmente/'>Alimentarsi Consapevolmente<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Francesco Garritano</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/dieta-stile-di-vita-o-sacrificio/" title="Leggi: Dieta: stile di vita o sacrificio?">
                                            Dieta: stile di vita o sacrificio?                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-cortisolo-lormone-dello-stress/" title="Leggi: Il cortisolo, l’ormone dello stress!">
                                            Il cortisolo, l’ormone dello stress!                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/sindrome-premestruale-gli-interventi-giusti-da-adottare/" title="Leggi: Sindrome premestruale: gli interventi giusti da adottare">
                                            Sindrome premestruale: gli interventi giusti da adottare                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/12/pinoromeo-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/'>Ambientiamoci<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Pino Romeo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/gioia-tauro-assemblea-bandiera-blu-per-il-golfo/" title="Leggi: Gioia Tauro, assemblea &#8220;Bandiera Blu per il Golfo&#8221;">
                                            Gioia Tauro, assemblea &#8220;Bandiera Blu per il Golfo&#8221;                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/perche-decarbonizzare/" title="Leggi: Perché decarbonizzare?">
                                            Perché decarbonizzare?                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-consumo-ignorante-di-suolo/" title="Leggi: Il consumo ignorante di suolo">
                                            Il consumo ignorante di suolo                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/10/fontana-avatar-min-128x126.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/'>Diario di viaggio in Calabria<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Francesco Fontana</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/la-bellezza-della-chiesa-matrice-di-taurianova/" title="Leggi: La bellezza della Chiesa Matrice di Taurianova">
                                            La bellezza della Chiesa Matrice di Taurianova                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/i-vicoli-di-taurianova/" title="Leggi: I vicoli di Taurianova">
                                            I vicoli di Taurianova                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/02/luigi-longo-con-logo-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/laffondo/'>L'affondo<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Luigi Longo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-pd-candida-irto-italia-viva-oliverio-il-centrodestra-misaggi/" title="Leggi: Il Pd candida Irto? Italia Viva, Oliverio? Il centrodestra, Misaggi?">
                                            Il Pd candida Irto? Italia Viva, Oliverio? Il centrodestra, Misaggi?                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-voto-in-umbria-spianera-la-strada-a-mario-oliverio/" title="Leggi: Il voto in Umbria spianerà la strada a Mario Oliverio?">
                                            Il voto in Umbria spianerà la strada a Mario Oliverio?                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/crisi-al-comune-di-taurianova-fino-a-quando-scionti-continuera-a-fare-u-sceccu-nto-lenzuolu/" title="Leggi: Crisi al comune di Taurianova, fino a quando Scionti continuerà a fare &#8221; u sceccu nto lenzuolu&#8221;">
                                            Crisi al comune di Taurianova, fino a quando Scionti continuerà a fare &#8221; u sceccu nto lenzuolu&#8221;                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/11/giuseppe_curigliano-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/loncologo-risponde/'>L'oncologo Risponde<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giuseppe Curigliano</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-cioccolato-lo-smart-food-natalizio/" title="Leggi: Il cioccolato: Lo smart food natalizio">
                                            Il cioccolato: Lo smart food natalizio                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/pillola-contraccettiva-aumenta-rischio-tumore-mammario/" title="Leggi: Pillola contraccettiva aumenta rischio tumore mammario">
                                            Pillola contraccettiva aumenta rischio tumore mammario                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/una-buona-notizia-per-i-pazienti-oncologici/" title="Leggi: Una buona notizia per i pazienti oncologici">
                                            Una buona notizia per i pazienti oncologici                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2019/04/DiogGiu-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/'>La lanterna di Diogene<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giuseppe Larosa</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/taurianova-monteleone-pascoli-benvenuti-nel-terzo-millennio/" title="Leggi: Taurianova, “Monteleone-Pascoli”, benvenuti nel terzo millennio">
                                            Taurianova, “Monteleone-Pascoli”, benvenuti nel terzo millennio                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/al-gemelli-careri-fiato-alle-trombe-e-arrivato-fabio-scionti/" title="Leggi: Al “Gemelli Careri” di Taurianova, fiato alle trombe, è arrivato Fabio Scionti">
                                            Al “Gemelli Careri” di Taurianova, fiato alle trombe, è arrivato Fabio Scionti                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/nino-nono-caridio-nuovo-sindaco-della-citta-darte-di-taurianova/" title="Leggi: “Nino Nono Caridio”, nuovo sindaco della città d’arte di Taurianova?">
                                            “Nino Nono Caridio”, nuovo sindaco della città d’arte di Taurianova?                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/01/alessandrozito-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/'>Le ricette dello chef Zito<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Alessandro Zito</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-succulento-risotto-dello-chef-alessandro-zito/" title="Leggi: Il succulento risotto dello chef Alessandro Zito">
                                            Il succulento risotto dello chef Alessandro Zito                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/cucinare-in-cinque-minuti-la-super-ricetta-dello-chef-zito/" title="Leggi: Cucinare in cinque minuti: la super ricetta dello chef Zito">
                                            Cucinare in cinque minuti: la super ricetta dello chef Zito                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/spaghettoni-con-vongole-e-crema-di-broccoli-romani/" title="Leggi: Spaghettoni con vongole e crema di broccoli romani">
                                            Spaghettoni con vongole e crema di broccoli romani                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2019/02/giuseppe-afeltra-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/le-vignette-di-peppafe/'>Le vignette di Peppafè<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giuseppe Afeltra</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/litalia-di-chi-soffia-sul-fuoco-dellintolleranza/" title="Leggi: L&#8217;Italia di chi soffia sul fuoco dell&#8217;intolleranza">
                                            L&#8217;Italia di chi soffia sul fuoco dell&#8217;intolleranza                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/alle-vittime-degli-attentati-terroristici-in-sri-lanka/" title="Leggi: Alle vittime degli attentati terroristici in Sri Lanka">
                                            Alle vittime degli attentati terroristici in Sri Lanka                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/tristezza-per-lincendio-di-notre-dame-di-parigi/" title="Leggi: Tristezza per l&#8217;incendio di Notre Dame di Parigi">
                                            Tristezza per l&#8217;incendio di Notre Dame di Parigi                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/01/panza.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/'>Lo Psicoterapeuta online<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Salvatore Panza</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/cose-piu-importante-per-me-i-valori-e-le-regole/" title="Leggi: Cos’è più importante per me? I valori e le regole">
                                            Cos’è più importante per me? I valori e le regole                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/come-gestire-le-emozioni-negative/" title="Leggi: Come gestire le emozioni negative">
                                            Come gestire le emozioni negative                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/malessere-da-cambio-di-stagione/" title="Leggi: Malessere da cambio di stagione">
                                            Malessere da cambio di stagione                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/dagata.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/'>Lo sportello dei diritti<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giovanni D'agata</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/romania-nave-con-15mila-ovini-si-ribalta-nel-porto-strage-di-pecore-nel-mar-nero/" title="Leggi: Romania, nave con 15mila ovini si ribalta nel porto, strage di pecore nel Mar Nero">
                                            Romania, nave con 15mila ovini si ribalta nel porto, strage di pecore nel Mar Nero                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/un-pilota-aeroflot-muore-in-volo-atterraggio-d%ca%bcemergenza-rostov-sul-don/" title="Leggi: Un pilota Aeroflot muore in volo, atterraggio dʼemergenza Rostov sul Don">
                                            Un pilota Aeroflot muore in volo, atterraggio dʼemergenza Rostov sul Don                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/congo-precipita-aereo-dopo-il-decollo-i-morti-sono-23/" title="Leggi: Congo, precipita aereo dopo il decollo: i morti sono 23">
                                            Congo, precipita aereo dopo il decollo: i morti sono 23                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/amuso.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/medicina-estetica-e-oncologia-mammaria/'>Medicina Estetica e Oncologia Mammaria<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Domenico Amuso</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/estate-ecco-come-preparare-la-pelle-allesposizione-solare/" title="Leggi: Estate, ecco come preparare la pelle all&#8217;esposizione solare">
                                            Estate, ecco come preparare la pelle all&#8217;esposizione solare                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/sos-chirurgia-e-medicina-estetica/" title="Leggi: SOS Chirurgia e Medicina Estetica">
                                            SOS Chirurgia e Medicina Estetica                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-tumore-al-seno-come-riconoscerlo-e-curarlo/" title="Leggi: Il tumore al seno, come riconoscerlo e curarlo">
                                            Il tumore al seno, come riconoscerlo e curarlo                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/01/spadaro.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sakura-2d/'>Sakura 2D<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Mirco Spadaro</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/call-of-duty-wwii/" title="Leggi: Call Of Duty WWII">
                                            Call Of Duty WWII                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/for-honor-un-nuovo-trailer-a-360/" title="Leggi: FOR HONOR: un nuovo trailer a 360°">
                                            FOR HONOR: un nuovo trailer a 360°                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/voodoo-un-videogioco-tutto-torinese/" title="Leggi: Voodoo, un videogioco tutto torinese">
                                            Voodoo, un videogioco tutto torinese                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/giampierodeluca-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/'>Scompartimento Italia<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giampiero De Luca</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/come-si-viaggia-in-calabria-tra-pullman-sostitutivi-e-ponti-sullo-stretto/" title="Leggi: Come si viaggia in Calabria tra pullman e &#8220;Ponti sullo Stretto&#8221;">
                                            Come si viaggia in Calabria tra pullman e &#8220;Ponti sullo Stretto&#8221;                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/12/natalinorusso-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sorrisi-e-parole/'>Sorrisi e parole<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Natalino Russo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/check-up-per-i-vip/" title="Leggi: Check up per i Vip">
                                            Check up per i Vip                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/natalino-russo-ci-omaggia-di-2-nuovi-calembours/" title="Leggi: Natalino Russo ci omaggia di 2 nuovi calembours">
                                            Natalino Russo ci omaggia di 2 nuovi calembours                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/nasce-su-approdonews-la-rubrica-sorrisi-e-parole/" title="Leggi: Nasce su Approdonews la rubrica &#8220;Sorrisi e parole&#8221;">
                                            Nasce su Approdonews la rubrica &#8220;Sorrisi e parole&#8221;                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/cardona.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/'>Sparo a zero<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giovanni Cardona</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/informazione-di-garanzia-e-condanna-collettiva/" title="Leggi: La condanna preventiva">
                                            La condanna preventiva                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-malessere-dellinformazione-giustiziata/" title="Leggi: L&#8217;informazione giustiziata">
                                            L&#8217;informazione giustiziata                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/sto-ladro-e-na-degnissima-persona-g-belli/" title="Leggi: Corrotti">
                                            Corrotti                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2018/10/donleonardomanuli-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sul-lago-di-tiberiade/'>Sul lago di Tiberiade<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Don Leonardo Manuli</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/identita-e-privacy-al-tempo-di-internet-tra-curiosita-o-pettegolezzo/" title="Leggi: Identità e privacy al tempo di internet tra curiosità o pettegolezzo">
                                            Identità e privacy al tempo di internet tra curiosità o pettegolezzo                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-viaggio-nel-cielo-stellato-pillole-di-astronomia-nel-libro-di-veltri/" title="Leggi: Il viaggio nel cielo stellato. Pillole di astronomia nel libro di Veltri">
                                            Il viaggio nel cielo stellato. Pillole di astronomia nel libro di Veltri                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/una-santita-spiazzante-che-dilata-il-cuore-la-festa-di-tutti-i-santi/" title="Leggi: Una santità spiazzante che dilata il cuore. La festa di Tutti i Santi">
                                            Una santità spiazzante che dilata il cuore. La festa di Tutti i Santi                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/vittoriosavoia-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/'>Tradizioni e proverbi in Calabria<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Vittorio Savoia</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/la-mamma-nei-detti-e-proverbi-calabresi/" title="Leggi: La mamma nei detti e proverbi calabresi">
                                            La mamma nei detti e proverbi calabresi                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/canzoni-e-proverbi-popolari-che-esaltano-la-donna/" title="Leggi: Canzoni e proverbi popolari che esaltano la donna">
                                            Canzoni e proverbi popolari che esaltano la donna                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/le-tradizionali-feste-di-tutti-i-santi-e-dei-defunti/" title="Leggi: Le tradizionali feste di Tutti i Santi e dei Defunti">
                                            Le tradizionali feste di Tutti i Santi e dei Defunti                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/riefolo-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/'>Viaggi nella Calabria (S)conosciuta<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Antonio Riefolo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/alla-scoperta-di-nocera-terinese/" title="Leggi: Alla scoperta di Nocera Terinese">
                                            Alla scoperta di Nocera Terinese                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-castello-di-arena/" title="Leggi: Il castello di Arena">
                                            Il castello di Arena                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/u-mbitu-si-rinnova-la-tradizione-a-taurianova/" title="Leggi: &#8220;U &#8216;mbitu&#8221;, si rinnova la tradizione a Taurianova">
                                            &#8220;U &#8216;mbitu&#8221;, si rinnova la tradizione a Taurianova                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
<div class="banner-pre-footer"><ul id="campaign-6" class="image-campaign " style="width:990px;"></ul></div></div>
</div>

<!-- Close Mainbody and Sitecontainer and start footer
  ================================================== -->
<div class="clear"></div>
<div id="footer">
    <!-- <hr style='border-width: 3px 0 0;'>-->
    <div class="container clearfix">
        <div class="autore"><p>SITO SVILUPPATO E GESTITO DA<br /><a href="http://www.sartiano.it" alt="Sito dello sviluppatore di ApprodoNews" target="_blank"title="Sito dello sviluppatore di ApprodoNews">SARTIANO.it</a> | <a href="https://www.carlocordopatri.it" alt="Fornitura Hosting" title="Fornitura Hosting" target="_blank">CARLOCORDOPATRI.it</a><br /></p></div>
        <div class="footerwidgetwrap">
            <div class="footerwidget"><div id="ag_tab_widget-4" class="widget ag_tab_widget">
 
		
<div class="tabswrap">

<ul class="tabs twocol">
	<li><a class="active" href="#tab1">Più visti</a></li>
	<li><a href="#tab2">Nuovi</a></li>
	</ul>	
<div class="clear"></div>

<ul class="tabs-content">

	<!-- First Tab 
	================================================-->
	<li id="tab1" class="active">
	
		
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/tutta-la-verita-sulla-congestione/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/tutta-la-verita-sulla-congestione/"><span class="entry-title-primary">Tutta la verità sulla congestione</span> <span class="entry-subtitle">Viaggio tra i falsi miti della nostra infanzia</span></a></strong></p>
		<p class="views"><span>76071</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/taurianova-si-e-spento-a-soli-10-anni-il-piccolo-nicolo/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/taurianova-si-e-spento-a-soli-10-anni-il-piccolo-nicolo/"><span class="entry-title-primary">Taurianova, si è spento a soli 10 anni il piccolo Nicolò</span> <span class="entry-subtitle">I funerali si terranno oggi alle 15.30</span></a></strong></p>
		<p class="views"><span>31978</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/tragedia-calabria-poliziotto-trovato-morto-nella-sua-auto/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/tragedia-calabria-poliziotto-trovato-morto-nella-sua-auto/"><span class="entry-title-primary">Tragedia Calabria, poliziotto trovato morto nella sua auto</span> <span class="entry-subtitle">L'uomo si sarebbe ucciso. In corso le indagini per fare luce sul gesto</span></a></strong></p>
		<p class="views"><span>29644</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/importante-riconoscimento-per-il-neurologo-taurianovese-francesco-bono/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/importante-riconoscimento-per-il-neurologo-taurianovese-francesco-bono/"><span class="entry-title-primary">Importante riconoscimento per il neurologo taurianovese Francesco Bono</span> <span class="entry-subtitle">Durante il Congresso della Società Italiana di Neurologia è stato eletto Coordinatore Nazionale unico della "Rete Italiana della Tossina Botulinica"</span></a></strong></p>
		<p class="views"><span>29575</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	</li>

	<!-- Second Tab 
	================================================-->
	<li id="tab2">

	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/romania-nave-con-15mila-ovini-si-ribalta-nel-porto-strage-di-pecore-nel-mar-nero/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2014/10/dagata-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2014/10/dagata-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2014/10/dagata-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2014/10/dagata-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/romania-nave-con-15mila-ovini-si-ribalta-nel-porto-strage-di-pecore-nel-mar-nero/">Romania, nave con 15mila ovini si ribalta nel porto, strage di pecore nel Mar Nero</a></strong></p>
		<p class="views">25 Novembre 2019</p>
		<div class="clear"></div>
	</div>
	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/11/Centro-Recupero-Tartarughe-Marine-di-Brancaleone-help-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/11/Centro-Recupero-Tartarughe-Marine-di-Brancaleone-help-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/11/Centro-Recupero-Tartarughe-Marine-di-Brancaleone-help-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/11/Centro-Recupero-Tartarughe-Marine-di-Brancaleone-help-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/serve-unambulanza-per-le-tartarughe-marine-di-brancaleone/"><span class="entry-title-primary">Serve un’ambulanza per le tartarughe marine di Brancaleone</span> <span class="entry-subtitle">Al momento le attività doi soccorso tartarughe marine tra sud Calabria e Siclia sono bloccate a causa della mancanza di un mezzo di trasporto che permetta ai volontari di raggiungere i luoghi degli spiaggiamenti </span></a></strong></p>
		<p class="views">25 Novembre 2019</p>
		<div class="clear"></div>
	</div>
	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/il-governo-abroga-300-milioni-per-le-zes-nello-spazio-di-pochi-mesi/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2017/03/confartigianato-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2017/03/confartigianato-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2017/03/confartigianato-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2017/03/confartigianato-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/il-governo-abroga-300-milioni-per-le-zes-nello-spazio-di-pochi-mesi/"><span class="entry-title-primary">Il Governo  Abroga 300 milioni per le Zes nello spazio di pochi mesi</span> <span class="entry-subtitle">Nota della Confartigianato Reggio Calabria</span></a></strong></p>
		<p class="views">25 Novembre 2019</p>
		<div class="clear"></div>
	</div>
	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/la-donna-riveste-ai-giorni-nostri-un-ruolo-importante-in-tutti-gli-ambiti/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/mimmo-battaglia-pd-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/mimmo-battaglia-pd-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/09/mimmo-battaglia-pd-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/09/mimmo-battaglia-pd-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/la-donna-riveste-ai-giorni-nostri-un-ruolo-importante-in-tutti-gli-ambiti/"><span class="entry-title-primary">&#8220;La donna, riveste ai giorni nostri un ruolo importante in tutti gli ambiti&#8221;</span> <span class="entry-subtitle">Domenico Battaglia, Capogruppo Partito Democratico Regione Calabria, sulla giornata mondiale contro la violenza sulle donne</span></a></strong></p>
		<p class="views">25 Novembre 2019</p>
		<div class="clear"></div>
	</div>
		
	</li>

	</ul>
	<div class="clear"></div>
</div>


</div><div class="clear"></div></div>
            <div class="footerwidget"><div id="adpress_widget-7" class="widget widget_adpress_widget"><ul id="campaign-5" class="image-campaign " style="width:330px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/344" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2016/05/spazio-pubblicitario-disponibile.png"/>
	</a>
</li></ul></div><div class="clear"></div></div>
            <div class="footerwidget"><div id="text-30" class="widget widget_text">			<div class="textwidget"><div style="text-align:center"><img src="https://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png"/></div>
<hr />
<div style="text-align:justify">
<p>Approdo News - Testata giornalistica registrata al Tribunale di Palmi (RC) N° 1/09<br />
Direttore Responsabile: Domenico Latino - Direttore Editoriale: Antonio Marziale - Fondatore: Luigi Longo - Caporedattore, Redattore: Carmelo Nicotera<br />
Cooperativa Mes P.IVA 02689220800 - Direzione e Redazione Taurianova (RC), via Sila 8 - Tel. 0966/611303 - cell: 340 3827450</p>
<p>Se vuoi contattare la redazione del giornale, scrivi a <a href="&#x6d;a&#x69;&#x6c;t&#x6f;&#58;r&#x65;&#100;a&#x7a;i&#x6f;&#x6e;e&#x40;&#97;p&#x70;&#114;o&#x64;o&#x6e;&#x65;w&#x73;&#x2e;i&#x74;?Subject=Email%20alla%20redazione" target="_top" style="font-family: &quot;PT Sans Narrow&quot;, arial, sans-serif; font-size:16px" rel="noopener noreferrer">redazione<b>@</b><span style="color:#03639F;">approdo<span style="color:#F06F07">news</span>.it</span></a></p>
</div></div>
		</div><div class="clear"></div></div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
    
<div style="
    clear: both;
    text-align: center;
    padding: 4px 10px;
    background: #5993BC;
    color: white;
">Approdonews.it utilizza Cookie personali e di terze parti per assicurare la migliore esperienza ai propri visitatori.<br><strong>Continuando a navigare su Approdonews accetti l'uso dei suddetti Cookies</strong> - <a href="https://approdonews.it/giornale/?p=171966" style="
    color: black;
    text-decoration: underline;
">vedi informativa estesa</a></div>
</div>
<!-- Theme Hook -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='8017923442e780a552a75f37d96feb2e';
hf4V='7184dc35d7baf61f8fa879abab3940db';
cm4S="form[action='https://www.approdonews.it/giornale/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/themes/approdonews/js/custom.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<!-- Close Site Container
  ================================================== -->

</body>
</html>