<!DOCTYPE html> <!--[if IE 6]>
<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]--> <!--[if IE 7]>
<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]--> <!--[if IE 8]>
<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]--> <!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]--><head> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

	var id_gtm = '';
	if(window.outerWidth < 768) {
		id_gtm = ( window.location.pathname !== "/giornale/" ) ? 'GTM-M9C27LS' : 'GTM-T6HGRMD';           
	}else{
		id_gtm = ( window.location.pathname !== "/giornale/" ) ? 'GTM-5KP455H' : 'GTM-TWWLDRW';
	}</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer', id_gtm);</script> <link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,300' rel='stylesheet' type='text/css'><link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><link rel="shortcut icon" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/favicon.ico" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon.png?m=1" /><link rel="apple-touch-icon" sizes="57x57" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-57x57.png?m=1" /><link rel="apple-touch-icon" sizes="72x72" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-72x72.png?m=1" /><link rel="apple-touch-icon" sizes="76x76" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-76x76.png?m=1" /><link rel="apple-touch-icon" sizes="114x114" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-114x114.png?m=1" /><link rel="apple-touch-icon" sizes="120x120" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-120x120.png?m=1" /><link rel="apple-touch-icon" sizes="144x144" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-144x144.png?m=1" /><link rel="apple-touch-icon" sizes="152x152" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-152x152.png?m=1" /><title> Un uccellino morto nel resort di Pippo Callipo con anche una lettera di minacce. La dichiarazione dell&#8217;imprenditore, &#8220;forse scherzo tra dipendenti&#8221; | ApprodoNews</title>  <script type="text/javascript">WebFontConfig = {
						google: { families: [ 
										"Bitter::cyrillic,latin",
										"Bitter::cyrillic,latin",                   
										"Droid Sans::cyrillic,latin",                   
										"Droid Sans::cyrillic,latin", 
										"PT Sans Narrow::cyrillic,latin"] }
					};
					(function() {
						var wf = document.createElement('script');
						wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
								'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
						wf.type = 'text/javascript';
						wf.async = 'true';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(wf, s);
					})();</script> <link href="https://www.approdonews.it/giornale/wp-content/cache/busting/1/giornale/wp-content/themes/approdonews/style-1.4.3.css" rel="stylesheet" type="text/css" media="all" /><link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Feed" href="https://www.approdonews.it/giornale/feed/" /><link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Feed dei commenti" href="https://www.approdonews.it/giornale/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Un uccellino morto nel resort di Pippo Callipo con anche una lettera di minacce. La dichiarazione dell&#8217;imprenditore, &#8220;forse scherzo tra dipendenti&#8221; Feed dei commenti" href="https://www.approdonews.it/giornale/un-uccellino-morto-nel-resort-di-pippo-callipo-con-anche-una-lettera-di-minacce/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><!--[if IE 7]>
<link rel='stylesheet' id='ie7-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/ie7.css?ver=ie7' type='text/css' media='all' />
<![endif]--> <!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/ie8.css?ver=ie8' type='text/css' media='all' />
<![endif]--><link rel='stylesheet' id='wp-block-library-css' href='https://www.approdonews.it/giornale/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='touchcarousel-frontend-css-css' href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css' type='text/css' media='all' /><link rel='stylesheet' id='touchcarousel-skin-white-inside-css' href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/white-inside-skin/white-inside-skin.css' type='text/css' media='all' /><link rel='stylesheet' id='touchcarousel-skin-black-and-white-css' href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css' type='text/css' media='all' /><link rel='stylesheet' id='yop-public-css' href='https://www.approdonews.it/giornale/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.1.1.css' type='text/css' media='all' /><link rel='stylesheet' id='plugin-name-plugin-styles-css' href='https://www.approdonews.it/giornale/wp-content/cache/busting/1/giornale/wp-content/plugins/plugin_sartiano_approdo/public/assets/css/public-1.0.0.css' type='text/css' media='all' /><link rel='stylesheet' id='rjqc-jqplot-css' href='https://www.approdonews.it/giornale/wp-content/plugins/rj-quickcharts/css/jquery.jqplot.min.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://www.approdonews.it/giornale/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='stylesheet' id='options-css' href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/custom.css' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/cache/busting/1/giornale/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/cache/busting/1/giornale/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js'></script> <script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/cache/busting/1/giornale/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min-1.0.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.approdonews.it\/giornale\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.approdonews.it\/giornale\/wp-login.php?redirect_to=https%3A%2F%2Fwww.approdonews.it%2Fgiornale%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.approdonews.it\/giornale\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.approdonews.it\/giornale\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}}; /* ]]> */</script> <script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.1.1.min.js'></script> <script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/cache/busting/1/giornale/wp-content/plugins/plugin_sartiano_approdo/public/assets/js/public-1.0.0.js'></script> <script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/rj-quickcharts/js/min/rjqc-frontend-full.min.js'></script> <link rel='https://api.w.org/' href='https://www.approdonews.it/giornale/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.approdonews.it/giornale/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.approdonews.it/giornale/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Reggio Calabria, plauso dell&#8217;assessore Latella alla Befana in bicicletta' href='https://www.approdonews.it/giornale/reggio-calabria-plauso-dellassessore-latella-alla-befana-in-bicicletta/' /><link rel='next' title='Rinascita Scott, Gianluca Callipo lettera di dimissioni da sindaco della città di Pizzo' href='https://www.approdonews.it/giornale/rinascita-scott-gianluca-callipo-lettera-di-dimissioni-da-sindaco-della-citta-di-pizzo/' /><link rel="canonical" href="https://www.approdonews.it/giornale/un-uccellino-morto-nel-resort-di-pippo-callipo-con-anche-una-lettera-di-minacce/" /><link rel='shortlink' href='https://www.approdonews.it/giornale/?p=356150' /><style type="text/css">.image-campaign{list-style:none;max-width:100%!important}.image-campaign li{display:list-item;float:left;padding:0;margin:5px;list-style:none}.sidebar .widget_adpress_widget ul.image-campaign{width:100%!important}.sidebar .widget_adpress_widget li{margin:0;text-align:center;width:100%}.link-campaign li{color:#777;font-size:15px}.flash-campaign{list-style:none}.flash-campaign li{display:list-item;float:left;padding:0;margin:5px}.flash-campaign li div{position:relative}.flash-campaign li div a{position:absolute;z-index:9999;display:block}</style><style type="text/css" media="screen">span.entry-subtitle{display:block;font-size:.53333333333333em}#comments .comments-title span.entry-subtitle{display:none}</style><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important}</style><style type="text/css">.touchcarousel.tc-layout-3 .touchcarousel-item{width:326px;min-height:70px;margin-right:12px;position:relative}.touchcarousel.tc-layout-3 .touchcarousel-item img,.touchcarousel.tc-layout-3 .touchcarousel-item h4,.touchcarousel.tc-layout-3 .touchcarousel-item span{position:relative;padding:0;border:0}.touchcarousel.tc-layout-3 .touchcarousel-item img{max-width:none;margin:5px 0 0 5px;padding:0;border:0;float:left}.touchcarousel.tc-layout-3 .touchcarousel-item .tc-block{display:inline-block;margin:5px 0 0 8px;width:180px}.touchcarousel.tc-layout-3 .touchcarousel-item a{color:#3e4245;display:block;min-height:70px;width:326px;border:0;-webkit-transition:background-color 0.2s ease-out;-moz-transition:background-color 0.2s ease-out;-ms-transition:background-color 0.2s ease-out;-o-transition:background-color 0.2s ease-out;transition:background-color 0.2s ease-out}.touchcarousel.tc-layout-3 .touchcarousel-item h4{color:#3c4342;font-weight:700;font-size:14px;line-height:1.4em;margin:0;padding:0}.touchcarousel.tc-layout-3 .touchcarousel-item span{font-size:13px;color:#777;margin-top:2px;line-height:1.4em;display:block;font-family:Georgia,sans-serif;font-style:italic}.touchcarousel.white-inside .arrow-holder{bottom:-10px!important}.touchcarousel.tc-layout-4 .touchcarousel-item{width:170px;min-height:170px;margin-right:5px;position:relative;overflow:hidden;background:#ebf3f3}.touchcarousel.tc-layout-4 .touchcarousel-item p{margin:0;padding:0}.touchcarousel.tc-layout-4 .touchcarousel-item a.tc-state{display:block;width:170px;min-height:170px;position:relative;text-decoration:none;color:#3e4245;-webkit-transition:color 0.2s ease-out;-moz-transition:color 0.2s ease-out;-ms-transition:color 0.2s ease-out;-o-transition:color 0.2s ease-out;transition:color 0.2s ease-out}.touchcarousel.tc-layout-4 .touchcarousel-item img{max-width:none;border:0;margin:0}.touchcarousel.tc-layout-4 .touchcarousel-item img,.touchcarousel.tc-layout-4 .touchcarousel-item h4,.touchcarousel.tc-layout-4 .touchcarousel-item span{position:relative;margin:0;padding:0;border:0}.touchcarousel.tc-layout-4 .tc-block{margin:0 4px 3px 8px}.touchcarousel.tc-layout-4 .touchcarousel-item h4{font-size:14px;line-height:1.4em;padding:0;text-decoration:none;font-family:'Helvetica Neue',Arial,serif}.touchcarousel.tc-layout-4 .touchcarousel-item a.tc-state:hover{color:#13937a}.touchcarousel.tc-layout-4 .touchcarousel-item span{font-size:12px;color:#666}.carosello-top-header{display:inline-block}.touchcarousel.carosello-top-header .touchcarousel-item{width:322px;height:240px;position:relative;background:#E86A10}.touchcarousel.carosello-top-header .touchcarousel-item p{margin:0;padding:0}.touchcarousel.carosello-top-header .touchcarousel-item a img{max-width:none}.touchcarousel.carosello-top-header .tc-desc{position:absolute;left:0;bottom:0;width:100%;height:75px;background:#333;background:rgba(0,0,0,.65);overflow:hidden}.touchcarousel.carosello-top-header .tc-desc h4{margin:2px 5px 0 5px;padding:0}.touchcarousel.carosello-top-header .tc-desc h4 a{color:#FFF;font-size:16px;line-height:1em;font-weight:400;font-family:'Helvetica Neue',Helvetica,Arial,sans-serif;border:0;text-decoration:none}.touchcarousel.carosello-top-header .tc-meta{margin-left:15px;display:block}.touchcarousel.carosello-top-header .tc-meta,.touchcarousel.carosello-top-header .tc-meta a{font-family:Georgia,serif;font-size:14px;line-height:1.4em;font-weight:400;font-style:italic;color:#BBB}@media only screen and (min-width:768px) and (max-width:959px){.touchcarousel.carosello-top-header .touchcarousel-item{width:380px;height:240px;position:relative}.touchcarousel.carosello-top-header .tc-image-holder img{width:380px}}</style> <script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/wp-spamshield/js/jscripts.php'></script> <meta property="og:locale" content="it_IT"/><meta property="og:site_name" content="ApprodoNews"/><meta property="og:title" content="Un uccellino morto nel resort di Pippo Callipo con anche una lettera di minacce. La dichiarazione dell&#039;imprenditore, &quot;forse scherzo tra dipendenti&quot;"/><meta property="og:url" content="https://www.approdonews.it/giornale/un-uccellino-morto-nel-resort-di-pippo-callipo-con-anche-una-lettera-di-minacce/"/><meta property="og:type" content="article"/><meta property="og:description" content="C&#039;era una busta con all&#039;interno un eccellino morto e una frase di minaccia nei confronti del candidato a presidente della Regione Calabria per il centrosinistra, Pippo Callipo. La busta con la minaccia è stata trovata da una pattuglia in un normale servizio di controllo, dell&#039;Arma dei carabinieri al"/><meta property="og:image" content="https://www.approdonews.it/giornale/wp-content/uploads/2012/07/primopiano_callipo_pippo.jpg"/><meta property="og:image:url" content="https://www.approdonews.it/giornale/wp-content/uploads/2012/07/primopiano_callipo_pippo.jpg"/><meta property="og:image:secure_url" content="https://www.approdonews.it/giornale/wp-content/uploads/2012/07/primopiano_callipo_pippo.jpg"/><meta property="article:published_time" content="2020-01-03T14:19:46+01:00"/><meta property="article:modified_time" content="2020-01-03T15:39:31+01:00" /><meta property="og:updated_time" content="2020-01-03T15:39:31+01:00" /><meta property="article:section" content="Calabria"/><meta property="article:publisher" content="https://www.facebook.com/approdonews.approdotv/"/> <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18132788-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 class="post-template-default single single-post postid-356150 single-format-standard unknown"><div id='div-gpt-ad-approdonews-dsk-1x1'></div><canvas id="fiocchi-di-neve"></canvas><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "https://www.approdonews.it/giornale/wp-content/cache/busting/facebook-tracking/fbsdk-it_IT.js#xfbml=1&appId=378505432197728&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <noscript><div class="alert"><p>Questo sito richiede Javascript. Abilitalo dalle impostazioni del browser</p></div> </noscript><div id="preloaded-images"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="Image" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/e_light.png" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/e_light.png" width="1" height="1" alt="Image" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="Image" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/fb_light.png" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/fb_light.png" width="1" height="1" alt="Image" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="Image" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/g_light.png" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/g_light.png" width="1" height="1" alt="Image" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="Image" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/p_light.png" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/p_light.png" width="1" height="1" alt="Image" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="Image" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/tw_light.png" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/tw_light.png" width="1" height="1" alt="Image" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="Image" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/linebg-fade.png" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/linebg-fade.png" width="1" height="1" alt="Image" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="Image" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/75black.png" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/75black.png" width="1" height="1" alt="Image" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="Image" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/loading.gif" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/loading.gif" width="1" height="1" alt="Image" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="Image" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/small-loading.gif" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/small-loading.gif" width="1" height="1" alt="Image" /></noscript> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" width="1" height="1" alt="Image" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/stars-over.png" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/stars-over.png" width="1" height="1" alt="Image" /></noscript></div><div class="sitecontainer container"><div class="micro_banner_left"><ul id="campaign-14" class="image-campaign " style="width:1650px;"></ul></div><div class="micro_banner_right"><ul id="campaign-15" class="image-campaign " style="width:1650px;"></ul></div><div class="container clearfix navcontainer"><div class="logo"><div class="menu-login"> <span><a href="https://www.approdonews.it/giornale/wp-login.php?action=register" title="Register">Registrati</a></span> <span><a href="https://www.approdonews.it/giornale/wp-login.php" title="Login">Entra</a></span><div class="boxcerca"><form action="https://www.approdonews.it/giornale" id="searchform" method="get"> <input type="text" name="s" class="testocerca"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png"><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png"></noscript></form></div></div><div class="boxcercamobile"><form action="https://www.approdonews.it/giornale" id="searchform" method="get"> <input type="text" name="s" class="testocerca"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png"><noscript><img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png"></noscript></form></div><h1> <a href="https://www.approdonews.it/giornale"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="ApprodoNews" data-lazy-src="https://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png" /><noscript><img src="https://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png" alt="ApprodoNews" /></noscript><div class='testo-sottologo'>03 gennaio 2020 (venerdì)</div> </a></h1></div><div class="mobileclear"></div><div class="headerwidget"><div class="logowidget"></div></div><div id="bannerlogo-left"><ul id="campaign-10" class="image-campaign " style="width:160.6px;"><li> <a href="https://www.approdonews.it/giornale/apri_pubblicita/403" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://approdonews.it/giornale/wp-content/uploads/2014/10/cet_146x106_2.png"/><noscript><img src="https://approdonews.it/giornale/wp-content/uploads/2014/10/cet_146x106_2.png"/></noscript> </a></li></ul></div><div id="bannerlogo-right"><ul id="campaign-11" class="image-campaign " style="width:160.6px;"><li> <a href="https://www.approdonews.it/giornale/apri_pubblicita/440" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://approdonews.it/giornale/wp-content/uploads/2015/02/banner_coim_idea.gif"/><noscript><img src="https://approdonews.it/giornale/wp-content/uploads/2015/02/banner_coim_idea.gif"/></noscript> </a></li></ul></div><div class="clear"></div><div class="nav"><div class="clear"></div><ul id="menu-menu-principale" class="sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a href="https://www.approdonews.it/giornale/">Home</a></li><li id="menu-item-136784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136784"><a href="#">Calabria</a><ul class="sub-menu"><li id="menu-item-166301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166301"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cronaca/">Cronaca</a></li><li id="menu-item-136759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136759"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/reggio-calabria/">Reggio Calabria</a></li><li id="menu-item-136756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136756"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/catanzaro/">Catanzaro</a></li><li id="menu-item-136757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136757"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cosenza/">Cosenza</a></li><li id="menu-item-136758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136758"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/crotone/">Crotone</a></li><li id="menu-item-136753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/news/">Vibo Valentia</a></li><li id="menu-item-136755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136755"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/">Tutta la Calabria</a></li></ul></li><li id="menu-item-136785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136785"><a href="#">Blog</a><ul class="sub-menu"><li id="menu-item-244206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244206"><a href="https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/">Ambientiamoci</a></li><li id="menu-item-150093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150093"><a href="https://www.approdonews.it/giornale/categoria/blog/approdo-in-cucina/">Approdo in cucina</a></li><li id="menu-item-162871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162871"><a href="https://www.approdonews.it/giornale/categoria/blog/don-salazzar/">Burlesque</a></li><li id="menu-item-239826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239826"><a href="https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/">Diario di viaggio in Calabria</a></li><li id="menu-item-251534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251534"><a href="https://www.approdonews.it/giornale/categoria/blog/laffondo/">L&#8217;affondo</a></li><li id="menu-item-168895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168895"><a href="https://www.approdonews.it/giornale/categoria/blog/con-rispetto-parlando/">L&#8217;ago nel pagliaio</a></li><li id="menu-item-136764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136764"><a href="https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/">La lanterna di Diogene</a></li><li id="menu-item-136763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136763"><a href="https://www.approdonews.it/giornale/categoria/blog/lavvocato-risponde/">L&#8217;Avvocato risponde</a></li><li id="menu-item-136767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136767"><a href="https://www.approdonews.it/giornale/categoria/blog/laboratorio-sociale/">Laboratorio Sociale</a></li><li id="menu-item-136765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136765"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-di-mirella/">La rubrica di Mirella</a></li><li id="menu-item-136766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136766"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-medica-del-dottore-domenico-amuso/">La rubrica medica del dottore Domenico Amuso</a></li><li id="menu-item-248270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248270"><a href="https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/">Le ricette dello chef Zito</a></li><li id="menu-item-188653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188653"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/">Lo Psicoterapeuta online</a></li><li id="menu-item-136769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136769"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/">Lo sportello dei diritti</a></li><li id="menu-item-238918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238918"><a href="https://www.approdonews.it/giornale/categoria/blog/miti-e-leggende-di-calabria/">Miti e leggende di Calabria</a></li><li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a href="https://www.approdonews.it/giornale/categoria/blog/off-the-air-fuori-onda/">Off the air (Fuori onda)</a></li><li id="menu-item-136777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136777"><a href="https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/">Sparo a zero</a></li><li id="menu-item-136752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://www.approdonews.it/giornale/categoria/blog/un-coach-per-amico/">Un coach per amico</a></li><li id="menu-item-188654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188654"><a href="https://www.approdonews.it/giornale/categoria/blog/sakura-2d/">Sakura 2D</a></li><li id="menu-item-241366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241366"><a href="https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/">Scompartimento Italia</a></li><li id="menu-item-240031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240031"><a href="https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/">Tradizioni e proverbi in Calabria</a></li><li id="menu-item-239827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239827"><a href="https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/">Viaggi nella Calabria (S)conosciuta</a></li><li id="menu-item-136768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136768"><a href="https://www.approdonews.it/giornale/categoria/blog/le-fiabe-di-nonna-gabriella/">Le fiabe di nonna Gabriella</a></li><li id="menu-item-139490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139490"><a href="https://www.approdonews.it/giornale/categoria/blog/">Tutti i Blog</a></li></ul></li><li id="menu-item-136786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136786"><a href="#">Sport</a><ul class="sub-menu"><li id="menu-item-136780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136780"><a href="https://www.approdonews.it/giornale/categoria/sport/altri-sport-calabria/">Altri sport Calabria</a></li><li id="menu-item-136781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136781"><a href="https://www.approdonews.it/giornale/categoria/sport/calcio-calabria/">Calcio Calabria</a></li><li id="menu-item-136782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136782"><a href="https://www.approdonews.it/giornale/categoria/sport/c49-sport/">Sport in Italia</a></li><li id="menu-item-136779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136779"><a href="https://www.approdonews.it/giornale/categoria/sport/">Tutto lo Sport</a></li></ul></li><li id="menu-item-136762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136762"><a href="https://www.approdonews.it/giornale/categoria/italia/">Italia</a></li><li id="menu-item-136770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136770"><a href="https://www.approdonews.it/giornale/categoria/mondo/">Mondo</a></li><li id="menu-item-139486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139486"><a href="#">Politica</a><ul class="sub-menu"><li id="menu-item-136773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136773"><a href="https://www.approdonews.it/giornale/categoria/politica/internazionale/">Politica Internazionale</a></li><li id="menu-item-136774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136774"><a href="https://www.approdonews.it/giornale/categoria/politica/nazionale/">Politica Nazionale</a></li><li id="menu-item-136789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136789"><a href="https://www.approdonews.it/giornale/categoria/politica/regionale/">Politica Regionale</a></li><li id="menu-item-136772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136772"><a href="https://www.approdonews.it/giornale/categoria/politica/">Tutta la Politica</a></li></ul></li><li id="menu-item-136788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136788"><a href="#">Interessi</a><ul class="sub-menu"><li id="menu-item-136771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136771"><a href="https://www.approdonews.it/giornale/categoria/opinioni-e-commenti/">Opinioni e commenti</a></li><li id="menu-item-136754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136754"><a href="https://www.approdonews.it/giornale/categoria/interessi/ambiente-ed-agricoltura/">Ambiente ed Agricoltura</a></li><li id="menu-item-136760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136760"><a href="https://www.approdonews.it/giornale/categoria/interessi/cultura/">Arte e cultura</a></li><li id="menu-item-136761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136761"><a href="https://www.approdonews.it/giornale/categoria/interessi/economia/">Economia</a></li><li id="menu-item-136776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136776"><a href="https://www.approdonews.it/giornale/categoria/interessi/scienza-e-salute/">Scienza e Salute</a></li><li id="menu-item-136778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136778"><a href="https://www.approdonews.it/giornale/categoria/interessi/spettacolo/">Spettacolo</a></li><li id="menu-item-136783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136783"><a href="https://www.approdonews.it/giornale/categoria/interessi/turismo/">Turismo</a></li></ul></li><li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">ApprodoTV</a><ul class="sub-menu"><li id="menu-item-166302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166302"><a href="https://www.approdonews.it/giornale/categoria/videonotizie/">Videonotizie</a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.approdonews.it/giornale/telemialive/">TelemiaLive</a></li><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.approdonews.it/giornale/approdolive/">ApprodoLive</a></li></ul></li><li id="menu-item-246226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246226"><a href="#">Ci hanno lasciato</a><ul class="sub-menu"><li id="menu-item-246228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246228"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-palmi/">Palmi</a></li><li id="menu-item-246227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246227"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-gioia-tauro/">Gioia Tauro</a></li><li id="menu-item-246229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246229"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-taurianova/">Taurianova</a></li></ul></li></ul><div class="clear"></div><div id='div-gpt-ad-approdonews-dsk-mh-970x250_ATF'></div></div><div class='notizia-flash'><div class='barra promozione'><div>Messaggio promozionale</div></div><div class='testo'>PER LA PUBBLICITA&#039; ELETTORALE &quot;ELEZIONI REGIONALI&quot; DEL 26 GENNAIO 2020. PUOI CONTATTARE LA REDAZIONE ALL&#039;INDIRIZZO EMAIL REDAZIONE@APPRODONEWS.IT O AL NUMERO 0966/611303 cell. 340/3827450</div></div><div class="mobilenavcontainer"> <a id="jump" href="#mobilenav" class="scroll">Menu</a><div class="clear"></div><div class="mobilenavigation"><ul id="mobilenav"><li id="back"><a href="#top" class="menutop">Nascondi Menu</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a href="https://www.approdonews.it/giornale/">Home</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136784"><a href="#">Calabria</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166301"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cronaca/">Cronaca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136759"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/reggio-calabria/">Reggio Calabria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136756"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/catanzaro/">Catanzaro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136757"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cosenza/">Cosenza</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136758"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/crotone/">Crotone</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/news/">Vibo Valentia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-136755"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/">Tutta la Calabria</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136785"><a href="#">Blog</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244206"><a href="https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/">Ambientiamoci</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150093"><a href="https://www.approdonews.it/giornale/categoria/blog/approdo-in-cucina/">Approdo in cucina</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162871"><a href="https://www.approdonews.it/giornale/categoria/blog/don-salazzar/">Burlesque</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239826"><a href="https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/">Diario di viaggio in Calabria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251534"><a href="https://www.approdonews.it/giornale/categoria/blog/laffondo/">L&#8217;affondo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168895"><a href="https://www.approdonews.it/giornale/categoria/blog/con-rispetto-parlando/">L&#8217;ago nel pagliaio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136764"><a href="https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/">La lanterna di Diogene</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136763"><a href="https://www.approdonews.it/giornale/categoria/blog/lavvocato-risponde/">L&#8217;Avvocato risponde</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136767"><a href="https://www.approdonews.it/giornale/categoria/blog/laboratorio-sociale/">Laboratorio Sociale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136765"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-di-mirella/">La rubrica di Mirella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136766"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-medica-del-dottore-domenico-amuso/">La rubrica medica del dottore Domenico Amuso</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248270"><a href="https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/">Le ricette dello chef Zito</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188653"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/">Lo Psicoterapeuta online</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136769"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/">Lo sportello dei diritti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238918"><a href="https://www.approdonews.it/giornale/categoria/blog/miti-e-leggende-di-calabria/">Miti e leggende di Calabria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a href="https://www.approdonews.it/giornale/categoria/blog/off-the-air-fuori-onda/">Off the air (Fuori onda)</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136777"><a href="https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/">Sparo a zero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://www.approdonews.it/giornale/categoria/blog/un-coach-per-amico/">Un coach per amico</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188654"><a href="https://www.approdonews.it/giornale/categoria/blog/sakura-2d/">Sakura 2D</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241366"><a href="https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/">Scompartimento Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240031"><a href="https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/">Tradizioni e proverbi in Calabria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239827"><a href="https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/">Viaggi nella Calabria (S)conosciuta</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136768"><a href="https://www.approdonews.it/giornale/categoria/blog/le-fiabe-di-nonna-gabriella/">Le fiabe di nonna Gabriella</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139490"><a href="https://www.approdonews.it/giornale/categoria/blog/">Tutti i Blog</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136786"><a href="#">Sport</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136780"><a href="https://www.approdonews.it/giornale/categoria/sport/altri-sport-calabria/">Altri sport Calabria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136781"><a href="https://www.approdonews.it/giornale/categoria/sport/calcio-calabria/">Calcio Calabria</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136782"><a href="https://www.approdonews.it/giornale/categoria/sport/c49-sport/">Sport in Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136779"><a href="https://www.approdonews.it/giornale/categoria/sport/">Tutto lo Sport</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136762"><a href="https://www.approdonews.it/giornale/categoria/italia/">Italia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136770"><a href="https://www.approdonews.it/giornale/categoria/mondo/">Mondo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139486"><a href="#">Politica</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136773"><a href="https://www.approdonews.it/giornale/categoria/politica/internazionale/">Politica Internazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136774"><a href="https://www.approdonews.it/giornale/categoria/politica/nazionale/">Politica Nazionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136789"><a href="https://www.approdonews.it/giornale/categoria/politica/regionale/">Politica Regionale</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136772"><a href="https://www.approdonews.it/giornale/categoria/politica/">Tutta la Politica</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136788"><a href="#">Interessi</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136771"><a href="https://www.approdonews.it/giornale/categoria/opinioni-e-commenti/">Opinioni e commenti</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136754"><a href="https://www.approdonews.it/giornale/categoria/interessi/ambiente-ed-agricoltura/">Ambiente ed Agricoltura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136760"><a href="https://www.approdonews.it/giornale/categoria/interessi/cultura/">Arte e cultura</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136761"><a href="https://www.approdonews.it/giornale/categoria/interessi/economia/">Economia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136776"><a href="https://www.approdonews.it/giornale/categoria/interessi/scienza-e-salute/">Scienza e Salute</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136778"><a href="https://www.approdonews.it/giornale/categoria/interessi/spettacolo/">Spettacolo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136783"><a href="https://www.approdonews.it/giornale/categoria/interessi/turismo/">Turismo</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">ApprodoTV</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166302"><a href="https://www.approdonews.it/giornale/categoria/videonotizie/">Videonotizie</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.approdonews.it/giornale/telemialive/">TelemiaLive</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.approdonews.it/giornale/approdolive/">ApprodoLive</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246226"><a href="#">Ci hanno lasciato</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246228"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-palmi/">Palmi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246227"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-gioia-tauro/">Gioia Tauro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246229"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-taurianova/">Taurianova</a></li></ul></li></ul></div><div class="clear"></div></div><div id="mup_infeed_mob"></div><div class="clear"></div></div><div class="top"> <a href="#">Torna su</a><div class="clear"></div><div class="scroll"><p> Torna su</p></div></div><div class="mainbody "><div class="sponsor964x150"><ul id="campaign-17" class="image-campaign " style="width:1060.4px;"><li> <a href="https://www.approdonews.it/giornale/apri_pubblicita/518" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2019/12/01_Banner_natale-1.gif"/><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/12/01_Banner_natale-1.gif"/></noscript> </a></li><li> <a href="https://www.approdonews.it/giornale/apri_pubblicita/516" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2016/12/lechicche.gif"/><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2016/12/lechicche.gif"/></noscript> </a></li><li> <a href="https://www.approdonews.it/giornale/apri_pubblicita/517" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/banner-bcc-cittanova.gif"/><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/banner-bcc-cittanova.gif"/></noscript> </a></li></ul></div> <input type="hidden" id="post_id" value="356150"> <script type="text/javascript" src="/giornale/api/aggiungiVisita.js?id=356150050553534848"></script> <div class="container clearfix" style='font-family: Arial'><div class="blogpost maincontent" style='width: 100%;'><div class="clear"></div><div>&nbsp;</div><div class="categories"> <a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/">Calabria</a></div><div>&nbsp;</div><h1 class="blogtitle entry-title giustifica" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"> <span itemprop="name"> <span class="entry-title-primary">Un uccellino morto nel resort di Pippo Callipo con anche una lettera di minacce. La dichiarazione dell&#8217;imprenditore, &#8220;forse scherzo tra dipendenti&#8221;</span> <span class="entry-subtitle">La busta è stata rivenuta nel parcheggio dai carabinieri, i quali hanno gà avviato le indagini.</span> </span></h1><div class="clear"></div><div id="mup_infeed_titolo"></div><div class="featuredimage"><div class="slider-wrapper theme-default"><div > <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Un uccellino morto nel resort di Pippo Callipo con anche una lettera di minacce. La dichiarazione dell&#8217;imprenditore, &#8220;forse scherzo tra dipendenti&#8221; La busta è stata rivenuta nel parcheggio dai carabinieri, i quali hanno gà avviato le indagini." title="" class="scale-with-grid" data-thumb="https://www.approdonews.it/giornale/wp-content/uploads/2012/07/primopiano_callipo_pippo.jpg" style='width:100%' data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2012/07/primopiano_callipo_pippo.jpg" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2012/07/primopiano_callipo_pippo.jpg" alt="Un uccellino morto nel resort di Pippo Callipo con anche una lettera di minacce. La dichiarazione dell&#8217;imprenditore, &#8220;forse scherzo tra dipendenti&#8221; La busta è stata rivenuta nel parcheggio dai carabinieri, i quali hanno gà avviato le indagini." title="" class="scale-with-grid" data-thumb="https://www.approdonews.it/giornale/wp-content/uploads/2012/07/primopiano_callipo_pippo.jpg" style='width:100%' /></noscript></div></div></div><div class="blogcontent"><div class="details"><div class="fotoprofilo_articolo" style="background: url(https://www.approdonews.it/giornale/wp-content/uploads/2014/09/Logo-Avatar.png)"></div><ul class="authorinfo"><meta itemprop="datePublished" content="2020-01-03"><li class="name vcard author" itemprop="author"><strong class="fn"><a href="https://www.approdonews.it/giornale/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a></strong></li><li class="date">Il <span class="updated">3 Gennaio 2020</span></li></ul><div class='widgetbox'><div class="widget_autore fontmeno">Testo-</div><div class="widget_autore fontpiu">Testo+</div></div><div class='widgetbox'><div class="widget_autore vaiacommenti">Commenta</div><div class="widget_autore stampa">Stampa</div></div><div class="contenitore-fblike"><div class="fb-like" data-href="https://www.approdonews.it/giornale/un-uccellino-morto-nel-resort-di-pippo-callipo-con-anche-una-lettera-di-minacce/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div></div><div class="clear"></div></div><div class="corpoarticolo"><div class="the_content"><div id="mup_infeed"></div><div id="div-gpt-ad-approdonews-mob_art-title-300x250_atf" style="text-align:center;margin:10px 0"></div><p>C&#8217;era una busta con all&#8217;interno un eccellino morto e una frase di minaccia nei confronti del candidato a presidente della Regione Calabria per il centrosinistra, Pippo Callipo. La busta con la minaccia è stata trovata da una pattuglia in un normale servizio di controllo, dell&#8217;Arma dei carabinieri all&#8217;interno del resort di proprietà dell&#8217;imprenditore del tonno. militari erano in normale servizio di controllo quando hanno scoperto la busta.<br /> Immediatamente sono state avviate le indagini dei carabinieri del comando provinciale per cercare di risalire all&#8217;autore del gesto. Il resort di Callipo è il &#8220;Popilia country resort&#8221; di Maierato, il quale gà qualche anno fa fu oggetto di intimidazioni.</p><div id="div-gpt-ad-approdonews-dsk-art-corpo-336x280_btf" style="text-align:center;margin:10px 0"></div><div id="div-gpt-ad-approdonews-mob_art-corpo-300x250_btf" style="text-align:center;margin:10px 0"></div><p><strong>Dichiarazione di Pippo Callipo</strong>: «Stamattina ero in visita a una bella realtà agricola nel Lametino quando sono stato avvisato dal direttore del Popilia Country Resort del ritrovamento di cui è già emersa notizia. Non intendo commentare ulteriormente questo episodio, che potrebbe essere anche riconducibile a uno scherzo di pessimo gusto tra alcuni dipendenti della struttura, se non per ribadire una volta di più la mia fiducia incondizionata nelle forze dell’ordine e nella magistratura che, sono sicuro, faranno chiarezza sulla vicenda».</p><div id="videoincontent"></div></p><div id="videoincontent2"></div></div><div class="clear"></div></div><div id="skyfluid"></div><div class="clear"></div></div><div class='area-linkcorrelati'></div></div><div class="minimalsharewrapper"><div class="minimalshare"> <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.approdonews.it/giornale/un-uccellino-morto-nel-resort-di-pippo-callipo-con-anche-una-lettera-di-minacce/" title="Condividi su Facebook" class="facebook tooltip-top">Condividi su Facebook</a> <a target="_blank" href="http://twitter.com/home?status=https://www.approdonews.it/giornale/un-uccellino-morto-nel-resort-di-pippo-callipo-con-anche-una-lettera-di-minacce/" title="Condividi su Twitter" class="twitter tooltip-top">Condividi su Twitter</a> <a target="_blank" href="http://plus.google.com/share?url=https://www.approdonews.it/giornale/un-uccellino-morto-nel-resort-di-pippo-callipo-con-anche-una-lettera-di-minacce/" title="Condividi su Google+" class="google tooltip-top">Condividi su Google+</a> <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.approdonews.it/giornale/un-uccellino-morto-nel-resort-di-pippo-callipo-con-anche-una-lettera-di-minacce/&media=https://www.approdonews.it/giornale/wp-content/uploads/2012/07/primopiano_callipo_pippo.jpg&description=%3Cspan%20class%3D%22entry-title-primary%22%3EUn%20uccellino%20morto%20nel%20resort%20di%20Pippo%20Callipo%20con%20anche%20una%20lettera%20di%20minacce.%20La%20dichiarazione%20dell%26%238217%3Bimprenditore%2C%20%26%238220%3Bforse%20scherzo%20tra%20dipendenti%26%238221%3B%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ELa%20busta%20%C3%A8%20stata%20rivenuta%20nel%20parcheggio%20dai%20carabinieri%2C%20i%20quali%20hanno%20g%C3%A0%20avviato%20le%20indagini.%3C%2Fspan%3E" onclick="window.open(this.href); return false;" title="Condividi su Pinterest" class="pinterest tooltip-top">Condividi su Pinterest</a> <a target="_blank" href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EUn%20uccellino%20morto%20nel%20resort%20di%20Pippo%20Callipo%20con%20anche%20una%20lettera%20di%20minacce.%20La%20dichiarazione%20dell%26%238217%3Bimprenditore%2C%20%26%238220%3Bforse%20scherzo%20tra%20dipendenti%26%238221%3B%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ELa%20busta%20%C3%A8%20stata%20rivenuta%20nel%20parcheggio%20dai%20carabinieri%2C%20i%20quali%20hanno%20g%C3%A0%20avviato%20le%20indagini.%3C%2Fspan%3E&body= &#39;%3Cspan%20class%3D%22entry-title-primary%22%3EUn%20uccellino%20morto%20nel%20resort%20di%20Pippo%20Callipo%20con%20anche%20una%20lettera%20di%20minacce.%20La%20dichiarazione%20dell%26%238217%3Bimprenditore%2C%20%26%238220%3Bforse%20scherzo%20tra%20dipendenti%26%238221%3B%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ELa%20busta%20%C3%A8%20stata%20rivenuta%20nel%20parcheggio%20dai%20carabinieri%2C%20i%20quali%20hanno%20g%C3%A0%20avviato%20le%20indagini.%3C%2Fspan%3E&#39;:%0D%0Ahttps://www.approdonews.it/giornale/un-uccellino-morto-nel-resort-di-pippo-callipo-con-anche-una-lettera-di-minacce/" title="Invia per Email" class="email tooltip-top">Invia per Email</a><div class="clear"></div></div><div class="clear"></div></div><div id="mup_related"></div><div id="comments" class="comments-area"><h3>Partecipa alla discussione</h3><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giornale/un-uccellino-morto-nel-resort-di-pippo-callipo-con-anche-una-lettera-di-minacce/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.approdonews.it/giornale/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <label for="comment">Messaggio:<span>*</span></label><textarea name="comment" id="comment" cols="58" rows="8" tabindex="4" class="required"></textarea><div> <label for="author">Nome<span class="required">*</span></label> <input type="text" name="author" id="author" value="" size="22" tabindex="1" class="required"/></div><div> <label for="email">Email<span class="required">*</span></label> <input type="text" name="email" id="email" value="" size="22" tabindex="2" class="required email"/></div> <label for="url">Sito Web</label> <input type="text" name="url" id="url" value="" size="44" tabindex="3" /><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia messaggio" /> <input type='hidden' name='comment_post_ID' value='356150' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p> <noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript> <noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript></form></div></div></div></div><div class="banner-pre-footer"><ul id="campaign-12" class="image-campaign " style="width:990px;"></ul></div><div class='info4colonne' style='display: block;'><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2018/11/foto_francesco_garritano-150x150.jpg" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2018/11/foto_francesco_garritano-150x150.jpg' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/alimentarsi-consapevolmente/'>Alimentarsi Consapevolmente<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Francesco Garritano</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/dieta-stile-di-vita-o-sacrificio/" title="Leggi: Dieta: stile di vita o sacrificio?"> Dieta: stile di vita o sacrificio? </a></li><li> <a href="https://www.approdonews.it/giornale/il-cortisolo-lormone-dello-stress/" title="Leggi: Il cortisolo, l’ormone dello stress!"> Il cortisolo, l’ormone dello stress! </a></li><li> <a href="https://www.approdonews.it/giornale/sindrome-premestruale-gli-interventi-giusti-da-adottare/" title="Leggi: Sindrome premestruale: gli interventi giusti da adottare"> Sindrome premestruale: gli interventi giusti da adottare </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2016/12/pinoromeo-avatar-128x126.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/12/pinoromeo-avatar-128x126.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/'>Ambientiamoci<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Pino Romeo</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/gioia-tauro-assemblea-bandiera-blu-per-il-golfo/" title="Leggi: Gioia Tauro, assemblea &#8220;Bandiera Blu per il Golfo&#8221;"> Gioia Tauro, assemblea &#8220;Bandiera Blu per il Golfo&#8221; </a></li><li> <a href="https://www.approdonews.it/giornale/perche-decarbonizzare/" title="Leggi: Perché decarbonizzare?"> Perché decarbonizzare? </a></li><li> <a href="https://www.approdonews.it/giornale/il-consumo-ignorante-di-suolo/" title="Leggi: Il consumo ignorante di suolo"> Il consumo ignorante di suolo </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2016/10/fontana-avatar-min-128x126.jpg" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/10/fontana-avatar-min-128x126.jpg' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/'>Diario di viaggio in Calabria<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Francesco Fontana</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/la-bellezza-della-chiesa-matrice-di-taurianova/" title="Leggi: La bellezza della Chiesa Matrice di Taurianova"> La bellezza della Chiesa Matrice di Taurianova </a></li><li> <a href="https://www.approdonews.it/giornale/i-vicoli-di-taurianova/" title="Leggi: I vicoli di Taurianova"> I vicoli di Taurianova </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/luigi-longo-con-logo-150x150.jpg" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/02/luigi-longo-con-logo-150x150.jpg' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/laffondo/'>L'affondo<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Luigi Longo</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/gli-errori-politici-di-scionti-e-i-tradimenti-nel-dna/" title="Leggi: Gli errori politici di Scionti e i tradimenti nel Dna"> Gli errori politici di Scionti e i tradimenti nel Dna </a></li><li> <a href="https://www.approdonews.it/giornale/il-pd-candida-irto-italia-viva-oliverio-il-centrodestra-misaggi/" title="Leggi: Il Pd candida Irto? Italia Viva, Oliverio? Il centrodestra, Misaggi?"> Il Pd candida Irto? Italia Viva, Oliverio? Il centrodestra, Misaggi? </a></li><li> <a href="https://www.approdonews.it/giornale/il-voto-in-umbria-spianera-la-strada-a-mario-oliverio/" title="Leggi: Il voto in Umbria spianerà la strada a Mario Oliverio?"> Il voto in Umbria spianerà la strada a Mario Oliverio? </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2017/11/giuseppe_curigliano-150x150.jpg" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/11/giuseppe_curigliano-150x150.jpg' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/loncologo-risponde/'>L'oncologo Risponde<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Giuseppe Curigliano</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/il-cioccolato-lo-smart-food-natalizio/" title="Leggi: Il cioccolato: Lo smart food natalizio"> Il cioccolato: Lo smart food natalizio </a></li><li> <a href="https://www.approdonews.it/giornale/pillola-contraccettiva-aumenta-rischio-tumore-mammario/" title="Leggi: Pillola contraccettiva aumenta rischio tumore mammario"> Pillola contraccettiva aumenta rischio tumore mammario </a></li><li> <a href="https://www.approdonews.it/giornale/una-buona-notizia-per-i-pazienti-oncologici/" title="Leggi: Una buona notizia per i pazienti oncologici"> Una buona notizia per i pazienti oncologici </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2019/04/DiogGiu-150x150.jpg" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2019/04/DiogGiu-150x150.jpg' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/'>La lanterna di Diogene<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Giuseppe Larosa</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/taurianova-al-cimitero-di-jatrinoli-non-si-riposa-in-pace/" title="Leggi: Taurianova, al cimitero di Jatrinoli non si “riposa” in pace(?)"> Taurianova, al cimitero di Jatrinoli non si “riposa” in pace(?) </a></li><li> <a href="https://www.approdonews.it/giornale/ancora-oggi-il-giovane-calabrese-che-guardi-al-suo-futuro-si-trova-ad-avere-come-interlocutori-affidabili-la-ndrangheta/" title="Leggi: &#8220;Ancora oggi, il giovane calabrese che guardi al suo futuro si trova ad avere come interlocutori affidabili la ‘Ndrangheta&#8221;"> &#8220;Ancora oggi, il giovane calabrese che guardi al suo futuro si trova ad avere come interlocutori affidabili la ‘Ndrangheta&#8221; </a></li><li> <a href="https://www.approdonews.it/giornale/auguri-di-buon-annocon-un-solo-mazzo-di-carte-sfidando-lavidita-del-tempo/" title="Leggi: Auguri di Buon Anno…con un solo mazzo di carte sfidando l’avidità del tempo"> Auguri di Buon Anno…con un solo mazzo di carte sfidando l’avidità del tempo </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2017/01/alessandrozito-avatar-128x126.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/01/alessandrozito-avatar-128x126.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/'>Le ricette dello chef Zito<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Alessandro Zito</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/il-succulento-risotto-dello-chef-alessandro-zito/" title="Leggi: Il succulento risotto dello chef Alessandro Zito"> Il succulento risotto dello chef Alessandro Zito </a></li><li> <a href="https://www.approdonews.it/giornale/cucinare-in-cinque-minuti-la-super-ricetta-dello-chef-zito/" title="Leggi: Cucinare in cinque minuti: la super ricetta dello chef Zito"> Cucinare in cinque minuti: la super ricetta dello chef Zito </a></li><li> <a href="https://www.approdonews.it/giornale/spaghettoni-con-vongole-e-crema-di-broccoli-romani/" title="Leggi: Spaghettoni con vongole e crema di broccoli romani"> Spaghettoni con vongole e crema di broccoli romani </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2019/02/giuseppe-afeltra-150x150.jpg" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2019/02/giuseppe-afeltra-150x150.jpg' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/le-vignette-di-peppafe/'>Le vignette di Peppafè<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Giuseppe Afeltra</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/litalia-di-chi-soffia-sul-fuoco-dellintolleranza/" title="Leggi: L&#8217;Italia di chi soffia sul fuoco dell&#8217;intolleranza"> L&#8217;Italia di chi soffia sul fuoco dell&#8217;intolleranza </a></li><li> <a href="https://www.approdonews.it/giornale/alle-vittime-degli-attentati-terroristici-in-sri-lanka/" title="Leggi: Alle vittime degli attentati terroristici in Sri Lanka"> Alle vittime degli attentati terroristici in Sri Lanka </a></li><li> <a href="https://www.approdonews.it/giornale/tristezza-per-lincendio-di-notre-dame-di-parigi/" title="Leggi: Tristezza per l&#8217;incendio di Notre Dame di Parigi"> Tristezza per l&#8217;incendio di Notre Dame di Parigi </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2016/01/panza.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/01/panza.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/'>Lo Psicoterapeuta online<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Salvatore Panza</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/cose-piu-importante-per-me-i-valori-e-le-regole/" title="Leggi: Cos’è più importante per me? I valori e le regole"> Cos’è più importante per me? I valori e le regole </a></li><li> <a href="https://www.approdonews.it/giornale/come-gestire-le-emozioni-negative/" title="Leggi: Come gestire le emozioni negative"> Come gestire le emozioni negative </a></li><li> <a href="https://www.approdonews.it/giornale/malessere-da-cambio-di-stagione/" title="Leggi: Malessere da cambio di stagione"> Malessere da cambio di stagione </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2014/09/dagata.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/dagata.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/'>Lo sportello dei diritti<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Giovanni D'agata</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/cinghiali-infetti-e-allarme-trichinosi-dopo-30-anni-rispunta-in-alcune-aree-geografiche-italiane/" title="Leggi: Cinghiali infetti, è allarme trichinosi: dopo 30 anni rispunta in alcune aree geografiche italiane"> Cinghiali infetti, è allarme trichinosi: dopo 30 anni rispunta in alcune aree geografiche italiane </a></li><li> <a href="https://www.approdonews.it/giornale/migranti-tenta-di-entrare-in-spagna-nascosto-in-un-trolley-della-spesa-ma-viene-scoperto/" title="Leggi: Migranti: tenta di entrare in Spagna nascosto in un trolley della spesa ma viene scoperto"> Migranti: tenta di entrare in Spagna nascosto in un trolley della spesa ma viene scoperto </a></li><li> <a href="https://www.approdonews.it/giornale/richiamato-il-pane-grattugiato-primia-per-micotossine-oltre-i-limiti/" title="Leggi: Richiamato il pane grattugiato Primia per micotossine oltre i limiti"> Richiamato il pane grattugiato Primia per micotossine oltre i limiti </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2014/09/amuso.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/amuso.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/medicina-estetica-e-oncologia-mammaria/'>Medicina Estetica e Oncologia Mammaria<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Domenico Amuso</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/estate-ecco-come-preparare-la-pelle-allesposizione-solare/" title="Leggi: Estate, ecco come preparare la pelle all&#8217;esposizione solare"> Estate, ecco come preparare la pelle all&#8217;esposizione solare </a></li><li> <a href="https://www.approdonews.it/giornale/sos-chirurgia-e-medicina-estetica/" title="Leggi: SOS Chirurgia e Medicina Estetica"> SOS Chirurgia e Medicina Estetica </a></li><li> <a href="https://www.approdonews.it/giornale/il-tumore-al-seno-come-riconoscerlo-e-curarlo/" title="Leggi: Il tumore al seno, come riconoscerlo e curarlo"> Il tumore al seno, come riconoscerlo e curarlo </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2016/01/spadaro.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/01/spadaro.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sakura-2d/'>Sakura 2D<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Mirco Spadaro</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/call-of-duty-wwii/" title="Leggi: Call Of Duty WWII"> Call Of Duty WWII </a></li><li> <a href="https://www.approdonews.it/giornale/for-honor-un-nuovo-trailer-a-360/" title="Leggi: FOR HONOR: un nuovo trailer a 360°"> FOR HONOR: un nuovo trailer a 360° </a></li><li> <a href="https://www.approdonews.it/giornale/voodoo-un-videogioco-tutto-torinese/" title="Leggi: Voodoo, un videogioco tutto torinese"> Voodoo, un videogioco tutto torinese </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2016/11/giampierodeluca-avatar-128x126.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/giampierodeluca-avatar-128x126.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/'>Scompartimento Italia<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Giampiero De Luca</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/come-si-viaggia-in-calabria-tra-pullman-sostitutivi-e-ponti-sullo-stretto/" title="Leggi: Come si viaggia in Calabria tra pullman e &#8220;Ponti sullo Stretto&#8221;"> Come si viaggia in Calabria tra pullman e &#8220;Ponti sullo Stretto&#8221; </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2016/12/natalinorusso-avatar-128x126.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/12/natalinorusso-avatar-128x126.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sorrisi-e-parole/'>Sorrisi e parole<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Natalino Russo</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/check-up-per-i-vip/" title="Leggi: Check up per i Vip"> Check up per i Vip </a></li><li> <a href="https://www.approdonews.it/giornale/natalino-russo-ci-omaggia-di-2-nuovi-calembours/" title="Leggi: Natalino Russo ci omaggia di 2 nuovi calembours"> Natalino Russo ci omaggia di 2 nuovi calembours </a></li><li> <a href="https://www.approdonews.it/giornale/nasce-su-approdonews-la-rubrica-sorrisi-e-parole/" title="Leggi: Nasce su Approdonews la rubrica &#8220;Sorrisi e parole&#8221;"> Nasce su Approdonews la rubrica &#8220;Sorrisi e parole&#8221; </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2014/09/cardona.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/cardona.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/'>Sparo a zero<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Giovanni Cardona</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/pensieri-di-fine-anno/" title="Leggi: Pensieri di fine anno"> Pensieri di fine anno </a></li><li> <a href="https://www.approdonews.it/giornale/il-silenzio-e-la-parola/" title="Leggi: Il silenzio e la parola"> Il silenzio e la parola </a></li><li> <a href="https://www.approdonews.it/giornale/confessa/" title="Leggi: Tempo di streghe"> Tempo di streghe </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2018/10/donleonardomanuli-150x150.jpg" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2018/10/donleonardomanuli-150x150.jpg' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sul-lago-di-tiberiade/'>Sul lago di Tiberiade<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Don Leonardo Manuli</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/e-possibile-parlare-della-fede-ai-giovani-occorre-una-testimonianza-che-disturba/" title="Leggi: È possibile parlare della fede ai giovani? Occorre una testimonianza che disturba"> È possibile parlare della fede ai giovani? Occorre una testimonianza che disturba </a></li><li> <a href="https://www.approdonews.it/giornale/il-cammino-della-speranza-nel-messaggio-della-giornata-mondiale-della-pace-2020/" title="Leggi: Il cammino della speranza nel messaggio della GIORNATA MONDIALE DELLA PACE 2020"> Il cammino della speranza nel messaggio della GIORNATA MONDIALE DELLA PACE 2020 </a></li><li> <a href="https://www.approdonews.it/giornale/il-senso-del-natale-per-ritornare-umani/" title="Leggi: Il senso del Natale per ritornare umani"> Il senso del Natale per ritornare umani </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2016/11/vittoriosavoia-avatar-128x126.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/vittoriosavoia-avatar-128x126.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/'>Tradizioni e proverbi in Calabria<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Vittorio Savoia</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/la-mamma-nei-detti-e-proverbi-calabresi/" title="Leggi: La mamma nei detti e proverbi calabresi"> La mamma nei detti e proverbi calabresi </a></li><li> <a href="https://www.approdonews.it/giornale/canzoni-e-proverbi-popolari-che-esaltano-la-donna/" title="Leggi: Canzoni e proverbi popolari che esaltano la donna"> Canzoni e proverbi popolari che esaltano la donna </a></li><li> <a href="https://www.approdonews.it/giornale/le-tradizionali-feste-di-tutti-i-santi-e-dei-defunti/" title="Leggi: Le tradizionali feste di Tutti i Santi e dei Defunti"> Le tradizionali feste di Tutti i Santi e dei Defunti </a></li></ul></div></div><div class='minibox box_da_3'> <img class='faccia' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2016/11/riefolo-avatar-128x126.png" /><noscript><img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/riefolo-avatar-128x126.png' /></noscript><div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/'>Viaggi nella Calabria (S)conosciuta<span>Vedi</span></a></div><div class='autore'>di <span style='font-weight:600;'>Antonio Riefolo</span></div><div class='info'><ul><li> <a href="https://www.approdonews.it/giornale/alla-scoperta-di-nocera-terinese/" title="Leggi: Alla scoperta di Nocera Terinese"> Alla scoperta di Nocera Terinese </a></li><li> <a href="https://www.approdonews.it/giornale/il-castello-di-arena/" title="Leggi: Il castello di Arena"> Il castello di Arena </a></li><li> <a href="https://www.approdonews.it/giornale/u-mbitu-si-rinnova-la-tradizione-a-taurianova/" title="Leggi: &#8220;U &#8216;mbitu&#8221;, si rinnova la tradizione a Taurianova"> &#8220;U &#8216;mbitu&#8221;, si rinnova la tradizione a Taurianova </a></li></ul></div></div></div><div class="banner-pre-footer"><ul id="campaign-6" class="image-campaign " style="width:990px;"></ul></div></div></div><div class="clear"></div><div id="footer"><div class="container clearfix"><div class="autore"><p>SITO SVILUPPATO E GESTITO DA<br /><a href="http://www.sartiano.it" alt="Sito dello sviluppatore di ApprodoNews" target="_blank"title="Sito dello sviluppatore di ApprodoNews">SARTIANO.it</a> | <a href="https://www.carlocordopatri.it" alt="Fornitura Hosting" title="Fornitura Hosting" target="_blank">CARLOCORDOPATRI.it</a><br /></p></div><div class="footerwidgetwrap"><div class="footerwidget"><div id="ag_tab_widget-4" class="widget ag_tab_widget"><div class="tabswrap"><ul class="tabs twocol"><li><a class="active" href="#tab1">Più visti</a></li><li><a href="#tab2">Nuovi</a></li></ul><div class="clear"></div><ul class="tabs-content"><li id="tab1" class="active"><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="https://www.approdonews.it/giornale/tutta-la-verita-sulla-congestione/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" data-lazy-srcset="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-56x56.jpg 56w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" /></noscript> </a></div><p><strong><a href="https://www.approdonews.it/giornale/tutta-la-verita-sulla-congestione/"><span class="entry-title-primary">Tutta la verità sulla congestione</span> <span class="entry-subtitle">Viaggio tra i falsi miti della nostra infanzia</span></a></strong></p><p class="views"><span>76163</span> Visualizzazioni</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="https://www.approdonews.it/giornale/taurianova-si-e-spento-a-soli-10-anni-il-piccolo-nicolo/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" data-lazy-srcset="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-56x56.jpg 56w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-50x50.jpg" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" /></noscript> </a></div><p><strong><a href="https://www.approdonews.it/giornale/taurianova-si-e-spento-a-soli-10-anni-il-piccolo-nicolo/"><span class="entry-title-primary">Taurianova, si è spento a soli 10 anni il piccolo Nicolò</span> <span class="entry-subtitle">I funerali si terranno oggi alle 15.30</span></a></strong></p><p class="views"><span>32373</span> Visualizzazioni</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="https://www.approdonews.it/giornale/tragedia-calabria-poliziotto-trovato-morto-nella-sua-auto/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" data-lazy-srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-56x56.jpg 56w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-50x50.jpg" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/09/polizia-1-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" /></noscript> </a></div><p><strong><a href="https://www.approdonews.it/giornale/tragedia-calabria-poliziotto-trovato-morto-nella-sua-auto/"><span class="entry-title-primary">Tragedia Calabria, poliziotto trovato morto nella sua auto</span> <span class="entry-subtitle">L'uomo si sarebbe ucciso. In corso le indagini per fare luce sul gesto</span></a></strong></p><p class="views"><span>30153</span> Visualizzazioni</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="https://www.approdonews.it/giornale/importante-riconoscimento-per-il-neurologo-taurianovese-francesco-bono/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" data-lazy-srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-56x56.jpg 56w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-50x50.jpg" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/10/Francesco_Bono-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" /></noscript> </a></div><p><strong><a href="https://www.approdonews.it/giornale/importante-riconoscimento-per-il-neurologo-taurianovese-francesco-bono/"><span class="entry-title-primary">Importante riconoscimento per il neurologo taurianovese Francesco Bono</span> <span class="entry-subtitle">Durante il Congresso della Società Italiana di Neurologia è stato eletto Coordinatore Nazionale unico della "Rete Italiana della Tossina Botulinica"</span></a></strong></p><p class="views"><span>29948</span> Visualizzazioni</p><div class="clear"></div></div></li><li id="tab2"><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="https://www.approdonews.it/giornale/reggina-senti-franco-colomba-che-girone-dandata/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" data-lazy-srcset="https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Franco_Colomba_2-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Franco_Colomba_2-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Franco_Colomba_2-56x56.jpg 56w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Franco_Colomba_2-50x50.jpg" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Franco_Colomba_2-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Franco_Colomba_2-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Franco_Colomba_2-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Franco_Colomba_2-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" /></noscript> </a></div><p><strong><a href="https://www.approdonews.it/giornale/reggina-senti-franco-colomba-che-girone-dandata/"><span class="entry-title-primary">Reggina senti Franco Colomba :&#8221;che girone d&#8217;andata&#8221;</span> <span class="entry-subtitle">Il tecnico, intervistato dal direttivo del club PianAmaranto, positvamente sorpreso dalla cavalcata degli amaranto</span></a></strong></p><p class="views">3 Gennaio 2020</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="https://www.approdonews.it/giornale/a-palmi-il-prestigioso-appuntamento-con-lorchestra-sofia-sinfonietta-diretta-dal-maestro-svilen-simeonov/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" data-lazy-srcset="https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Sofia-Sinfonietta-Orchestra-2-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Sofia-Sinfonietta-Orchestra-2-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Sofia-Sinfonietta-Orchestra-2-56x56.jpg 56w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Sofia-Sinfonietta-Orchestra-2-50x50.jpg" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Sofia-Sinfonietta-Orchestra-2-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Sofia-Sinfonietta-Orchestra-2-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Sofia-Sinfonietta-Orchestra-2-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2020/01/Sofia-Sinfonietta-Orchestra-2-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" /></noscript> </a></div><p><strong><a href="https://www.approdonews.it/giornale/a-palmi-il-prestigioso-appuntamento-con-lorchestra-sofia-sinfonietta-diretta-dal-maestro-svilen-simeonov/"><span class="entry-title-primary">A Palmi, il prestigioso appuntamento con l&#8217;orchestra Sofia Sinfonietta diretta dal maestro Svilen Simeonov</span> <span class="entry-subtitle">L'associazione Amici della Musica Nicola Manfroce di Palmi presenta l’unica data in Calabria, domenica alle ore 21.15 alla casa della Cultura Leonida Repaci</span></a></strong></p><p class="views">3 Gennaio 2020</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="https://www.approdonews.it/giornale/comunicato-g-o-m-di-reggio-calabria-su-personale-infermieristico-a-t-d-non-rinnovato/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" data-lazy-srcset="https://www.approdonews.it/giornale/wp-content/uploads/2017/08/ospedale-riuniti-reggio-calabria-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2017/08/ospedale-riuniti-reggio-calabria-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2017/08/ospedale-riuniti-reggio-calabria-56x56.jpg 56w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2017/08/ospedale-riuniti-reggio-calabria-50x50.jpg" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2017/08/ospedale-riuniti-reggio-calabria-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2017/08/ospedale-riuniti-reggio-calabria-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2017/08/ospedale-riuniti-reggio-calabria-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2017/08/ospedale-riuniti-reggio-calabria-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" /></noscript> </a></div><p><strong><a href="https://www.approdonews.it/giornale/comunicato-g-o-m-di-reggio-calabria-su-personale-infermieristico-a-t-d-non-rinnovato/"><span class="entry-title-primary">Comunicato G.O.M. di Reggio Calabria su personale infermieristico a t.d. non rinnovato</span> <span class="entry-subtitle">Non rientrava nel personale precario avente diritto al trattenimento in servizio fino all’espletamento delle procedure concorsuali</span></a></strong></p><p class="views">3 Gennaio 2020</p><div class="clear"></div></div><div class="tabpost"><div class="featuredimagewidget thumbnailarea"> <a class="thumblink" href="https://www.approdonews.it/giornale/sostenibilita-ambientale-unicef-italia-a-gioia-tauro/"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" data-lazy-srcset="https://www.approdonews.it/giornale/wp-content/uploads/2018/12/Unicef-RC-1-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2018/12/Unicef-RC-1-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2018/12/Unicef-RC-1-56x56.jpg 56w" data-lazy-sizes="(max-width: 50px) 100vw, 50px" data-lazy-src="https://www.approdonews.it/giornale/wp-content/uploads/2018/12/Unicef-RC-1-50x50.jpg" /><noscript><img src="https://www.approdonews.it/giornale/wp-content/uploads/2018/12/Unicef-RC-1-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2018/12/Unicef-RC-1-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2018/12/Unicef-RC-1-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2018/12/Unicef-RC-1-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" /></noscript> </a></div><p><strong><a href="https://www.approdonews.it/giornale/sostenibilita-ambientale-unicef-italia-a-gioia-tauro/"><span class="entry-title-primary">Sostenibilità Ambientale/UNICEF Italia a Gioia Tauro</span> <span class="entry-subtitle">Lancia nuovacollaborazioneper i bambini più vulnerabili</span></a></strong></p><p class="views">3 Gennaio 2020</p><div class="clear"></div></div></li></ul><div class="clear"></div></div></div><div class="clear"></div></div><div class="footerwidget"><div id="adpress_widget-7" class="widget widget_adpress_widget"><ul id="campaign-5" class="image-campaign " style="width:330px;"><li> <a href="https://www.approdonews.it/giornale/apri_pubblicita/344" target="_blank"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://approdonews.it/giornale/wp-content/uploads/2016/05/spazio-pubblicitario-disponibile.png"/><noscript><img src="https://approdonews.it/giornale/wp-content/uploads/2016/05/spazio-pubblicitario-disponibile.png"/></noscript> </a></li></ul></div><div class="clear"></div></div><div class="footerwidget"><div id="text-30" class="widget widget_text"><div class="textwidget"><div style="text-align:center"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" data-lazy-src="https://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png"/><noscript><img src="https://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png"/></noscript></div><hr /><div style="text-align:justify"><p>Approdo News - Testata giornalistica registrata al Tribunale di Palmi (RC) N° 1/09<br /> Direttore Responsabile: Domenico Latino - Direttore Editoriale: Antonio Marziale - Fondatore: Luigi Longo - Redazione: redazio&#110;&#101;&#64;&#97;&#x70;&#x70;&#x72;&#x6f;&#x64;&#x6f;&#x6e;&#x65;&#x77;s.it Cooperativa Mes P.IVA 02689220800 - Direzione e Redazione Taurianova (RC), via Sila 8 - Tel. 0966/611303 - cell: 340 3827450</p><p>Se vuoi contattare la redazione del giornale, scrivi a <a href="mailto:&#x72;&#x65;&#x64;&#x61;&#x7a;&#x69;&#x6f;&#110;&#101;&#64;&#97;&#112;&#112;rodonews.it?Subject=Email%20alla%20redazione" target="_top" style="font-family: &quot;PT Sans Narrow&quot;, arial, sans-serif; font-size:16px" rel="noopener noreferrer">redazione<b>@</b><span style="color:#03639F;">approdo<span style="color:#F06F07">news</span>.it</span></a></p></div></div></div><div class="clear"></div></div><div class="clear"></div></div></div><div class="clear"></div><div style=" clear: both; text-align: center; padding: 4px 10px; background: #5993BC; color: white; ">Approdonews.it utilizza Cookie personali e di terze parti per assicurare la migliore esperienza ai propri visitatori.<br><strong>Continuando a navigare su Approdonews accetti l'uso dei suddetti Cookies</strong> - <a href="https://approdonews.it/giornale/?p=171966" style=" color: black; text-decoration: underline; ">vedi informativa estesa</a></div></div>  <script type='text/javascript'>/* <![CDATA[ */ r3f5x9JS=escape(document['referrer']);
hf4N='e7b1c8152666de75f0eba03daad546c5';
hf4V='c7d74efdc31d2745bbb7bfa924981edc';
cm4S="form[action='https://www.approdonews.it/giornale/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(e);return true;});$("#comment").attr({minlength:"15",maxlength:"15360"})}); /* ]]> */</script> <script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/cache/busting/1/giornale/wp-content/themes/approdonews/js/custom-1.3.5.js'></script> <script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/wp-spamshield/js/jscripts-ftr-min.js'></script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.approdonews.it/giornale/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><link rel="stylesheet" type="text/css" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/temi/natale.css"><script type="text/javascript" src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/temi/natale.js"></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->