<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
<!--<link href='https://fonts.googleapis.com/css?family=Abel' rel='stylesheet' type='text/css'>-->
<link href='https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:400,300' rel='stylesheet' type='text/css'>
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css" rel="stylesheet">
<!-- Basic Page Needs
	================================================== -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon.png?m=1" />
<link rel="apple-touch-icon" sizes="57x57" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-57x57.png?m=1" />
<link rel="apple-touch-icon" sizes="72x72" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-72x72.png?m=1" />
<link rel="apple-touch-icon" sizes="76x76" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-76x76.png?m=1" />
<link rel="apple-touch-icon" sizes="114x114" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-114x114.png?m=1" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-120x120.png?m=1" />
<link rel="apple-touch-icon" sizes="144x144" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-144x144.png?m=1" />
<link rel="apple-touch-icon" sizes="152x152" href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/apple-touch-icon-152x152.png?m=1" />
<title>
Uomo cade in pozzo artesiano, complesso il salvataggio | ApprodoNews</title>
  

		<!-- Embed Google Web Fonts Via API -->
		<script type="text/javascript">
					WebFontConfig = {
						google: { families: [ 
										"Bitter::cyrillic,latin",
										"Bitter::cyrillic,latin",                   
										"Droid Sans::cyrillic,latin",                   
										"Droid Sans::cyrillic,latin", 
										"PT Sans Narrow::cyrillic,latin"] }
					};
					(function() {
						var wf = document.createElement('script');
						wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
								'://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
						wf.type = 'text/javascript';
						wf.async = 'true';
						var s = document.getElementsByTagName('script')[0];
						s.parentNode.insertBefore(wf, s);
					})();
		</script>

<link href="https://www.approdonews.it/giornale/wp-content/themes/approdonews/style.css?ver=1.4.3" rel="stylesheet" type="text/css" media="all" />

<!--Site Layout -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Feed" href="https://www.approdonews.it/giornale/feed/" />
<link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Feed dei commenti" href="https://www.approdonews.it/giornale/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ApprodoNews &raquo; Uomo cade in pozzo artesiano, complesso il salvataggio Feed dei commenti" href="https://www.approdonews.it/giornale/uomo-cade-in-pozzo-artesiano-complesso-il-salvataggio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.approdonews.it\/giornale\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<!--[if IE 7]>
<link rel='stylesheet' id='ie7-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/ie7.css?ver=ie7' type='text/css' media='all' />
<![endif]-->
<!--[if IE 8]>
<link rel='stylesheet' id='ie8-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/ie8.css?ver=ie8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.approdonews.it/giornale/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-frontend-css-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/touchcarousel.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-white-inside-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/white-inside-skin/white-inside-skin.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='touchcarousel-skin-black-and-white-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/black-and-white-skin/black-and-white-skin.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='plugin-name-plugin-styles-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/plugin_sartiano_approdo/public/assets/css/public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='rjqc-jqplot-css'  href='https://www.approdonews.it/giornale/wp-content/plugins/rj-quickcharts/css/jquery.jqplot.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='options-css'  href='https://www.approdonews.it/giornale/wp-content/themes/approdonews/css/custom.css?ver=5.2.2' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/touchcarousel/touchcarousel/jquery.touchcarousel.min.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/www.approdonews.it\/giornale\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/www.approdonews.it\/giornale\/wp-login.php?redirect_to=https%3A%2F%2Fwww.approdonews.it%2Fgiornale%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/www.approdonews.it\/giornale\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/www.approdonews.it\/giornale\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/plugin_sartiano_approdo/public/assets/js/public.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/rj-quickcharts/js/min/rjqc-frontend-full.min.js?ver=5.2.2'></script>
<link rel='https://api.w.org/' href='https://www.approdonews.it/giornale/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.approdonews.it/giornale/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.approdonews.it/giornale/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sanità Calabria, si è insediata sub-commissario Maria Crocco' href='https://www.approdonews.it/giornale/sanita-calabria-sinsedia-sub-commissario-maria-crocco/' />
<link rel='next' title='Marito terrorizza moglie, incastrato da audio whatsapp' href='https://www.approdonews.it/giornale/marito-terrorizza-moglie-incastrato-da-audio-whatsapp/' />
<link rel="canonical" href="https://www.approdonews.it/giornale/uomo-cade-in-pozzo-artesiano-complesso-il-salvataggio/" />
<link rel='shortlink' href='https://www.approdonews.it/giornale/?p=346256' />
<link rel="alternate" type="application/json+oembed" href="https://www.approdonews.it/giornale/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.approdonews.it%2Fgiornale%2Fuomo-cade-in-pozzo-artesiano-complesso-il-salvataggio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.approdonews.it/giornale/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.approdonews.it%2Fgiornale%2Fuomo-cade-in-pozzo-artesiano-complesso-il-salvataggio%2F&#038;format=xml" />
<style type="text/css">.image-campaign
{
	list-style: none;
	max-width: 100% !important;
}
.image-campaign li
{
	display: list-item;
	float: left;
	padding: 0;
	margin: 5px;
	list-style: none;
}
/* se in sidebar, setto contenitore massima larghezza e centro le immagini, così da essere pronte per i layout responsive */
.sidebar .widget_adpress_widget ul.image-campaign {
	width: 100% !important;
}
.sidebar .widget_adpress_widget li {
	margin: 0;
	text-align: center;
	width: 100%;
}
.link-campaign
{

}

.link-campaign li
{
	color: #777;
	font-size: 15px;
}
            .flash-campaign
            {
            	list-style: none;
            }

            .flash-campaign li
            {
            	display: list-item;
            	float: left;
            	padding: 0;
            	margin: 5px;
            }

            .flash-campaign li div
            {
              position: relative;
            }

            .flash-campaign li div a
            {
              position: absolute;
              z-index: 9999;
              display: block;
            } </style>			<style type="text/css" media="screen">
				/**
				 * Plugin Name: Subtitles
				 * Plugin URI: http://wordpress.org/plugins/subtitles/
				 * Description: Easily add subtitles into your WordPress posts, pages, custom post types, and themes.
				 * Author: We Cobble
				 * Author URI: https://wecobble.com/
				 * Version: 2.2.0
				 * License: GNU General Public License v2 or later
				 * License URI: http://www.gnu.org/licenses/gpl-2.0.html
				 */

				/**
				 * Be explicit about this styling only applying to spans,
				 * since that's the default markup that's returned by
				 * Subtitles. If a developer overrides the default subtitles
				 * markup with another element or class, we don't want to stomp
				 * on that.
				 *
				 * @since 1.0.0
				 */
				span.entry-subtitle {
					display: block; /* Put subtitles on their own line by default. */
					font-size: 0.53333333333333em; /* Sensible scaling. It's assumed that post titles will be wrapped in heading tags. */
				}
				/**
				 * If subtitles are shown in comment areas, we'll hide them by default.
				 *
				 * @since 1.0.5
				 */
				#comments .comments-title span.entry-subtitle {
					display: none;
				}
			</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
		.touchcarousel.tc-layout-3 .touchcarousel-item {
	width: 326px;
	min-height: 70px;
	margin-right: 12px;
	position: relative;
}

.touchcarousel.tc-layout-3 .touchcarousel-item img, 
.touchcarousel.tc-layout-3 .touchcarousel-item h4,
.touchcarousel.tc-layout-3 .touchcarousel-item span {
	position: relative;
	padding: 0;	
	border: 0;			
}
.touchcarousel.tc-layout-3 .touchcarousel-item img {
	max-width: none;
	margin: 5px 0 0 5px;
	padding: 0;
	border: 0;
	float: left;
}
.touchcarousel.tc-layout-3 .touchcarousel-item  .tc-block {
	display: inline-block;
	margin: 5px 0 0 8px;
	width: 180px;
}
.touchcarousel.tc-layout-3 .touchcarousel-item a {
	color: #3e4245;
	display: block;
	min-height: 70px;
	width: 326px;
/*	background: #ebf3f3;*/
	border: 0;
	
	-webkit-transition: background-color 0.2s ease-out; 
    -moz-transition: background-color 0.2s ease-out;  
    -ms-transition: background-color 0.2s ease-out; 
    -o-transition: background-color 0.2s ease-out; 
    transition: background-color 0.2s ease-out;
}
.touchcarousel.tc-layout-3 .touchcarousel-item a:hover {
/*	background-color: #d4dfdf;*/
}

.touchcarousel.tc-layout-3 .touchcarousel-item h4 {
	color: #3c4342;
	font-weight: bold;
	font-size: 14px;
	line-height: 1.4em;
	margin: 0;
	padding: 0;
}


.touchcarousel.tc-layout-3 .touchcarousel-item span {
	font-size: 13px;
	color: #777;
	margin-top: 2px;
	line-height: 1.4em;
	display: block;
	font-family: Georgia, sans-serif;
	font-style: italic;
}
.touchcarousel.white-inside .arrow-holder {
bottom: -10px !important;
}
.touchcarousel.tc-layout-4 .touchcarousel-item {
	width: 170px;
	min-height: 170px;
	margin-right: 5px;
	position: relative;
	overflow: hidden;
	background: #ebf3f3;

}
.touchcarousel.tc-layout-4 .touchcarousel-item p {
	margin: 0;
	padding: 0;
}
.touchcarousel.tc-layout-4 .touchcarousel-item a.tc-state {
	display: block;
	width: 170px;
	min-height: 170px;
	position: relative;
	text-decoration: none;
	color: #3e4245;
	
	-webkit-transition: color 0.2s ease-out; 
    -moz-transition: color 0.2s ease-out;  
    -ms-transition: color 0.2s ease-out; 
    -o-transition: color 0.2s ease-out; 
    transition: color 0.2s ease-out;
}
.touchcarousel.tc-layout-4 .touchcarousel-item img {
	max-width: none;
	border: 0;
	margin: 0;
}
.touchcarousel.tc-layout-4 .touchcarousel-item img, 
.touchcarousel.tc-layout-4 .touchcarousel-item h4,
.touchcarousel.tc-layout-4 .touchcarousel-item span {
	position: relative;
	margin: 0;
	padding: 0;	
	border: 0;			
}
.touchcarousel.tc-layout-4 .tc-block {
	margin: 0 4px 3px 8px
}

.touchcarousel.tc-layout-4 .touchcarousel-item h4 {
	font-size: 14px;
	line-height: 1.4em;
	padding: 0;
	text-decoration: none;
	font-family: 'Helvetica Neue', Arial, serif;
	
}
.touchcarousel.tc-layout-4 .touchcarousel-item a.tc-state:hover {
	color: #13937a;
}
.touchcarousel.tc-layout-4 .touchcarousel-item span {
	font-size: 12px;
	color: #666;
}

.carosello-top-header {
display: inline-block;
}
.touchcarousel.carosello-top-header .touchcarousel-item {
	width: 322px;
	height: 240px;
	position: relative;
    background: #E86A10;
}
.touchcarousel.carosello-top-header .touchcarousel-item p {
	margin: 0;
	padding: 0;
}
.touchcarousel.carosello-top-header .touchcarousel-item a img {
	max-width: none;
}
.touchcarousel.carosello-top-header .tc-desc {
	position: absolute;
	left: 0;
	bottom: 0;
	width: 100%;
	height: 75px;
	
	background: #333;
	background: rgba(0,0,0,0.65);
    overflow: hidden;
}
.touchcarousel.carosello-top-header .tc-desc h4 {
	margin: 2px 5px 0 5px;
	padding: 0;
}
.touchcarousel.carosello-top-header .tc-desc h4 a {
	color: #FFF;
	font-size: 16px;
	line-height: 1em;
	font-weight: normal;
	font-family: 'Helvetica Neue', Helvetica, Arial, sans-serif;
	border: 0;
	text-decoration: none;
}
.touchcarousel.carosello-top-header .tc-meta {
	margin-left: 15px;
	display: block;
}
.touchcarousel.carosello-top-header .tc-meta,
.touchcarousel.carosello-top-header .tc-meta a {
	font-family: Georgia, serif;
	font-size: 14px;
	line-height: 1.4em;
	font-weight: normal;
	font-style: italic;
	color: #BBB;
}
@media only screen and (min-width: 768px) and (max-width: 959px) {
    .touchcarousel.carosello-top-header .touchcarousel-item {
	    width: 380px;
    	height: 240px;
	    position: relative;
    }
    .touchcarousel.carosello-top-header .tc-image-holder img {
        width: 380px;
    }
}

		</style>
		
<!-- START - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="it_IT"/>
  <meta property="og:site_name" content="ApprodoNews"/>
  <meta property="og:title" content="Uomo cade in pozzo artesiano, complesso il salvataggio"/>
  <meta property="og:url" content="https://www.approdonews.it/giornale/uomo-cade-in-pozzo-artesiano-complesso-il-salvataggio/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Un uomo è stato tratto in salvo, con un intervento particolarmente complesso, dopo essere caduto in un pozzo artesiano a Cirò Marina. Sul posto è intervenuta una squadra dei Vigili del Fuoco che ha potuto accertare che all&#039;interno del pozzo si trovava un uomo di 58 anni, caduto mentre effettuava alc"/>
  <meta property="og:image" content="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/recupero-uomo-pozzo-artesiano.jpg"/>
  <meta property="og:image:url" content="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/recupero-uomo-pozzo-artesiano.jpg"/>
  <meta property="og:image:secure_url" content="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/recupero-uomo-pozzo-artesiano.jpg"/>
  <meta property="article:published_time" content="2019-09-02T18:17:53+02:00"/>
  <meta property="article:modified_time" content="2019-09-02T18:39:01+02:00" />
  <meta property="og:updated_time" content="2019-09-02T18:39:01+02:00" />
  <meta property="article:section" content="Cronaca"/>
  <meta property="article:section" content="Primo Piano"/>
  <meta property="article:publisher" content="https://www.facebook.com/approdonews.approdotv/"/>
 <!-- Google+ / Schema.org -->
 <!-- Twitter Cards -->
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph for Facebook, Google+ and Twitter Card Tags 2.2.6.1 -->
	


<!-- Mobile Specific Metas
	================================================== -->
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18132788-1', 'auto');
  ga('send', 'pageview');

</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-346256 single-format-standard unknown">

<canvas id="fiocchi-di-neve"></canvas>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=378505432197728&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<noscript>
	<div class="alert">
		<p>Questo sito richiede Javascript. Abilitalo dalle impostazioni del browser</p>
	</div>
</noscript>

<!-- Preload Images 
	================================================== -->
<div id="preloaded-images"> 
	<!-- Icons -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/e_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/fb_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/g_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/p_light.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/icons/social/tw_light.png" width="1" height="1" alt="Image" />
	<!-- Slider Elements -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/linebg-fade.png" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/75black.png" width="1" height="1" alt="Image" />
	<!--Loading Images -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/loading.gif" width="1" height="1" alt="Image" />
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/small-loading.gif" width="1" height="1" alt="Image" />
	<!-- Arrows -->
	<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/stars-over.png" width="1" height="1" alt="Image" />
</div>

<!-- Top Bar
	================================================== -->
 
<!-- Site Container
	================================================== -->
<div class="sitecontainer container">

<div class="micro_banner_left">
			<ul id="campaign-14" class="image-campaign " style="width:1650px;"></ul>			</div>
			<div class="micro_banner_right">
			<ul id="campaign-15" class="image-campaign " style="width:1650px;"></ul>			</div><div class='mega_banner_left' style='top:0px;margin-bottom:-0px; background: url(https://www.approdonews.it/giornale/wp-content/uploads/2016/04/calor-casa-2016.gif);'><a href='https://www.approdonews.it/giornale/apri_pubblicita/392' target='_blank'></a></div><div class='mega_banner_right' style='top:0px;margin-bottom:-0px;background: url(https://approdonews.it/giornale/wp-content/uploads/2016/04/calor-casa-2016.gif);'><a href='https://www.approdonews.it/giornale/apri_pubblicita/343' target='_blank'></a></div>

<div class="container clearfix navcontainer">
		<div class="logo">
			<div class="menu-login">
									<span><a href="https://www.approdonews.it/giornale/wp-login.php?action=register" title="Register">Registrati</a></span>
					<span><a href="https://www.approdonews.it/giornale/wp-login.php" title="Login">Entra</a></span>
				
				<div class="boxcerca">
					<form action="https://www.approdonews.it/giornale" id="searchform" method="get">
						<input type="text" name="s" class="testocerca">
						<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png">
					</form>
				</div>
			</div>

			<div class="boxcercamobile">
				<form action="https://www.approdonews.it/giornale" id="searchform" method="get">
					<input type="text" name="s" class="testocerca">
					<img src="https://www.approdonews.it/giornale/wp-content/themes/approdonews/images/lente_bianca.png">
				</form>
			</div>

			<h1> <a href="https://www.approdonews.it/giornale">
										<img src="https://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png" alt="ApprodoNews" />
					<div class='testo-sottologo'>03 settembre 2019 (martedì)</div>
										</a> 
			</h1>

		</div> <!-- .logo in alto -->
		<div class="mobileclear"></div>
		<div class="headerwidget">
				<div class="logowidget">
									</div>
		</div>

		<div id="bannerlogo-left">
			<ul id="campaign-10" class="image-campaign " style="width:160.6px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/403" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2014/10/cet_146x106_2.png"/>
	</a>
</li></ul>		</div>
		<div id="bannerlogo-right">
			<ul id="campaign-11" class="image-campaign " style="width:160.6px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/440" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2015/02/banner_coim_idea.gif"/>
	</a>
</li></ul>		</div>

		<div class="clear"></div>

			<div class="nav"><div class="clear"></div>
				<!--Start Navigation-->
													<ul id="menu-menu-principale" class="sf-menu"><li id="menu-item-42" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a href="https://www.approdonews.it/giornale/">Home</a></li>
<li id="menu-item-136784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136784"><a href="#">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-166301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166301"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cronaca/">Cronaca</a></li>
	<li id="menu-item-136759" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136759"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/reggio-calabria/">Reggio Calabria</a></li>
	<li id="menu-item-136756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136756"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/catanzaro/">Catanzaro</a></li>
	<li id="menu-item-136757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136757"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cosenza/">Cosenza</a></li>
	<li id="menu-item-136758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136758"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/crotone/">Crotone</a></li>
	<li id="menu-item-136753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/news/">Vibo Valentia</a></li>
	<li id="menu-item-136755" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-136755"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/">Tutta la Calabria</a></li>
</ul>
</li>
<li id="menu-item-136785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136785"><a href="#">Blog</a>
<ul class="sub-menu">
	<li id="menu-item-244206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244206"><a href="https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/">Ambientiamoci</a></li>
	<li id="menu-item-150093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150093"><a href="https://www.approdonews.it/giornale/categoria/blog/approdo-in-cucina/">Approdo in cucina</a></li>
	<li id="menu-item-162871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162871"><a href="https://www.approdonews.it/giornale/categoria/blog/don-salazzar/">Burlesque</a></li>
	<li id="menu-item-239826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239826"><a href="https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/">Diario di viaggio in Calabria</a></li>
	<li id="menu-item-251534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251534"><a href="https://www.approdonews.it/giornale/categoria/blog/laffondo/">L&#8217;affondo</a></li>
	<li id="menu-item-168895" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168895"><a href="https://www.approdonews.it/giornale/categoria/blog/con-rispetto-parlando/">L&#8217;ago nel pagliaio</a></li>
	<li id="menu-item-136763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136763"><a href="https://www.approdonews.it/giornale/categoria/blog/lavvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li id="menu-item-136767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136767"><a href="https://www.approdonews.it/giornale/categoria/blog/laboratorio-sociale/">Laboratorio Sociale</a></li>
	<li id="menu-item-136764" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136764"><a href="https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/">La lanterna di Diogene</a></li>
	<li id="menu-item-136765" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136765"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-di-mirella/">La rubrica di Mirella</a></li>
	<li id="menu-item-136766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136766"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-medica-del-dottore-domenico-amuso/">La rubrica medica del dottore Domenico Amuso</a></li>
	<li id="menu-item-248270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248270"><a href="https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/">Le ricette dello chef Zito</a></li>
	<li id="menu-item-188653" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188653"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/">Lo Psicoterapeuta online</a></li>
	<li id="menu-item-136769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136769"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/">Lo sportello dei diritti</a></li>
	<li id="menu-item-238918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238918"><a href="https://www.approdonews.it/giornale/categoria/blog/miti-e-leggende-di-calabria/">Miti e leggende di Calabria</a></li>
	<li id="menu-item-152723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a href="https://www.approdonews.it/giornale/categoria/blog/off-the-air-fuori-onda/">Off the air (Fuori onda)</a></li>
	<li id="menu-item-244752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244752"><a href="https://www.approdonews.it/giornale/categoria/blog/sorrisi-e-parole/">Sorrisi e parole</a></li>
	<li id="menu-item-136777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136777"><a href="https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/">Sparo a zero</a></li>
	<li id="menu-item-136752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://www.approdonews.it/giornale/categoria/blog/un-coach-per-amico/">Un coach per amico</a></li>
	<li id="menu-item-188654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188654"><a href="https://www.approdonews.it/giornale/categoria/blog/sakura-2d/">Sakura 2D</a></li>
	<li id="menu-item-241366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241366"><a href="https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/">Scompartimento Italia</a></li>
	<li id="menu-item-240031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240031"><a href="https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/">Tradizioni e proverbi in Calabria</a></li>
	<li id="menu-item-239827" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239827"><a href="https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/">Viaggi nella Calabria (S)conosciuta</a></li>
	<li id="menu-item-136768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136768"><a href="https://www.approdonews.it/giornale/categoria/blog/le-fiabe-di-nonna-gabriella/">Le fiabe di nonna Gabriella</a></li>
	<li id="menu-item-139490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139490"><a href="https://www.approdonews.it/giornale/categoria/blog/">Tutti i Blog</a></li>
</ul>
</li>
<li id="menu-item-136786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136786"><a href="#">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-136780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136780"><a href="https://www.approdonews.it/giornale/categoria/sport/altri-sport-calabria/">Altri sport Calabria</a></li>
	<li id="menu-item-136781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136781"><a href="https://www.approdonews.it/giornale/categoria/sport/calcio-calabria/">Calcio Calabria</a></li>
	<li id="menu-item-136782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136782"><a href="https://www.approdonews.it/giornale/categoria/sport/c49-sport/">Sport in Italia</a></li>
	<li id="menu-item-136779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136779"><a href="https://www.approdonews.it/giornale/categoria/sport/">Tutto lo Sport</a></li>
</ul>
</li>
<li id="menu-item-136762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136762"><a href="https://www.approdonews.it/giornale/categoria/italia/">Italia</a></li>
<li id="menu-item-136770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136770"><a href="https://www.approdonews.it/giornale/categoria/mondo/">Mondo</a></li>
<li id="menu-item-139486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139486"><a href="#">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-136773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136773"><a href="https://www.approdonews.it/giornale/categoria/politica/internazionale/">Politica Internazionale</a></li>
	<li id="menu-item-136774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136774"><a href="https://www.approdonews.it/giornale/categoria/politica/nazionale/">Politica Nazionale</a></li>
	<li id="menu-item-136789" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136789"><a href="https://www.approdonews.it/giornale/categoria/politica/regionale/">Politica Regionale</a></li>
	<li id="menu-item-136772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136772"><a href="https://www.approdonews.it/giornale/categoria/politica/">Tutta la Politica</a></li>
</ul>
</li>
<li id="menu-item-136788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136788"><a href="#">Interessi</a>
<ul class="sub-menu">
	<li id="menu-item-136771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136771"><a href="https://www.approdonews.it/giornale/categoria/opinioni-e-commenti/">Opinioni e commenti</a></li>
	<li id="menu-item-136754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136754"><a href="https://www.approdonews.it/giornale/categoria/interessi/ambiente-ed-agricoltura/">Ambiente ed Agricoltura</a></li>
	<li id="menu-item-136760" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136760"><a href="https://www.approdonews.it/giornale/categoria/interessi/cultura/">Arte e cultura</a></li>
	<li id="menu-item-136761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136761"><a href="https://www.approdonews.it/giornale/categoria/interessi/economia/">Economia</a></li>
	<li id="menu-item-136776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136776"><a href="https://www.approdonews.it/giornale/categoria/interessi/scienza-e-salute/">Scienza e Salute</a></li>
	<li id="menu-item-136778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136778"><a href="https://www.approdonews.it/giornale/categoria/interessi/spettacolo/">Spettacolo</a></li>
	<li id="menu-item-136783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136783"><a href="https://www.approdonews.it/giornale/categoria/interessi/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-43" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">ApprodoTV</a>
<ul class="sub-menu">
	<li id="menu-item-166302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166302"><a href="https://www.approdonews.it/giornale/categoria/videonotizie/">Videonotizie</a></li>
	<li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.approdonews.it/giornale/telemialive/">TelemiaLive</a></li>
	<li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.approdonews.it/giornale/approdolive/">ApprodoLive</a></li>
</ul>
</li>
<li id="menu-item-246226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246226"><a href="#">Ci hanno lasciato</a>
<ul class="sub-menu">
	<li id="menu-item-246228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246228"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-palmi/">Palmi</a></li>
	<li id="menu-item-246227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246227"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-gioia-tauro/">Gioia Tauro</a></li>
	<li id="menu-item-246229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246229"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-taurianova/">Taurianova</a></li>
</ul>
</li>
</ul>																		 <div class="clear"></div>
				 </div>
				 			 <div class="mobilenavcontainer"> 
							 <a id="jump" href="#mobilenav" class="scroll">Menu</a>
			 <div class="clear"></div>
				<div class="mobilenavigation">
												<ul id="mobilenav"><li id="back"><a href="#top" class="menutop">Nascondi Menu</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-42"><a href="https://www.approdonews.it/giornale/">Home</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136784"><a href="#">Calabria</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-166301"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cronaca/">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136759"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/reggio-calabria/">Reggio Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136756"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/catanzaro/">Catanzaro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136757"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cosenza/">Cosenza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136758"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/crotone/">Crotone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136753"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/news/">Vibo Valentia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-136755"><a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/">Tutta la Calabria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136785"><a href="#">Blog</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244206"><a href="https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/">Ambientiamoci</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-150093"><a href="https://www.approdonews.it/giornale/categoria/blog/approdo-in-cucina/">Approdo in cucina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-162871"><a href="https://www.approdonews.it/giornale/categoria/blog/don-salazzar/">Burlesque</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239826"><a href="https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/">Diario di viaggio in Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-251534"><a href="https://www.approdonews.it/giornale/categoria/blog/laffondo/">L&#8217;affondo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168895"><a href="https://www.approdonews.it/giornale/categoria/blog/con-rispetto-parlando/">L&#8217;ago nel pagliaio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136763"><a href="https://www.approdonews.it/giornale/categoria/blog/lavvocato-risponde/">L&#8217;Avvocato risponde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136767"><a href="https://www.approdonews.it/giornale/categoria/blog/laboratorio-sociale/">Laboratorio Sociale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136764"><a href="https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/">La lanterna di Diogene</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136765"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-di-mirella/">La rubrica di Mirella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136766"><a href="https://www.approdonews.it/giornale/categoria/blog/la-rubrica-medica-del-dottore-domenico-amuso/">La rubrica medica del dottore Domenico Amuso</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-248270"><a href="https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/">Le ricette dello chef Zito</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188653"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/">Lo Psicoterapeuta online</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136769"><a href="https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/">Lo sportello dei diritti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238918"><a href="https://www.approdonews.it/giornale/categoria/blog/miti-e-leggende-di-calabria/">Miti e leggende di Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-152723"><a href="https://www.approdonews.it/giornale/categoria/blog/off-the-air-fuori-onda/">Off the air (Fuori onda)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244752"><a href="https://www.approdonews.it/giornale/categoria/blog/sorrisi-e-parole/">Sorrisi e parole</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136777"><a href="https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/">Sparo a zero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136752"><a href="https://www.approdonews.it/giornale/categoria/blog/un-coach-per-amico/">Un coach per amico</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-188654"><a href="https://www.approdonews.it/giornale/categoria/blog/sakura-2d/">Sakura 2D</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-241366"><a href="https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/">Scompartimento Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240031"><a href="https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/">Tradizioni e proverbi in Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239827"><a href="https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/">Viaggi nella Calabria (S)conosciuta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136768"><a href="https://www.approdonews.it/giornale/categoria/blog/le-fiabe-di-nonna-gabriella/">Le fiabe di nonna Gabriella</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139490"><a href="https://www.approdonews.it/giornale/categoria/blog/">Tutti i Blog</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136786"><a href="#">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136780"><a href="https://www.approdonews.it/giornale/categoria/sport/altri-sport-calabria/">Altri sport Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136781"><a href="https://www.approdonews.it/giornale/categoria/sport/calcio-calabria/">Calcio Calabria</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136782"><a href="https://www.approdonews.it/giornale/categoria/sport/c49-sport/">Sport in Italia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136779"><a href="https://www.approdonews.it/giornale/categoria/sport/">Tutto lo Sport</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136762"><a href="https://www.approdonews.it/giornale/categoria/italia/">Italia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136770"><a href="https://www.approdonews.it/giornale/categoria/mondo/">Mondo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-139486"><a href="#">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136773"><a href="https://www.approdonews.it/giornale/categoria/politica/internazionale/">Politica Internazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136774"><a href="https://www.approdonews.it/giornale/categoria/politica/nazionale/">Politica Nazionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136789"><a href="https://www.approdonews.it/giornale/categoria/politica/regionale/">Politica Regionale</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136772"><a href="https://www.approdonews.it/giornale/categoria/politica/">Tutta la Politica</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136788"><a href="#">Interessi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136771"><a href="https://www.approdonews.it/giornale/categoria/opinioni-e-commenti/">Opinioni e commenti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136754"><a href="https://www.approdonews.it/giornale/categoria/interessi/ambiente-ed-agricoltura/">Ambiente ed Agricoltura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136760"><a href="https://www.approdonews.it/giornale/categoria/interessi/cultura/">Arte e cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136761"><a href="https://www.approdonews.it/giornale/categoria/interessi/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136776"><a href="https://www.approdonews.it/giornale/categoria/interessi/scienza-e-salute/">Scienza e Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136778"><a href="https://www.approdonews.it/giornale/categoria/interessi/spettacolo/">Spettacolo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136783"><a href="https://www.approdonews.it/giornale/categoria/interessi/turismo/">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43"><a href="#">ApprodoTV</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166302"><a href="https://www.approdonews.it/giornale/categoria/videonotizie/">Videonotizie</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="https://www.approdonews.it/giornale/telemialive/">TelemiaLive</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="https://www.approdonews.it/giornale/approdolive/">ApprodoLive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-246226"><a href="#">Ci hanno lasciato</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246228"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-palmi/">Palmi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246227"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-gioia-tauro/">Gioia Tauro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-246229"><a href="https://www.approdonews.it/giornale/categoria/ci-hanno-lasciato/ci-hanno-lasciato-taurianova/">Taurianova</a></li>
</ul>
</li>
</ul>										</div> 

				<div class="clear"></div>
			</div>

				<!--End Navigation-->
		<div class="clear"></div>
</div>
<div class="top"> <a href="#">Torna su</a>
		<div class="clear"></div>
		<div class="scroll">
				<p>
						Torna su				</p>
		</div>
</div>
<!-- Start Mainbody
	================================================== -->
<div class="mainbody ">

			<!--<h4 style="text-align:center; margin: 5px 0;">Notizie Popolari</h4>-->
								<div class="sponsor964x150">
						<ul id="campaign-17" class="image-campaign " style="width:1060.4px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/518" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/07/banner-saldi-porto-degli-ulivi.gif"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/516" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2016/12/lechicche.gif"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/517" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/06/banner-bcc-cittanova.gif"/>
	</a>
</li></ul>					</div>
				
		


<input type="hidden" id="post_id" value="346256">
<script type="text/javascript" src="/giornale/api/aggiungiVisita.js?id=346256121200000000"></script>

<!-- Page Content
  ================================================== -->
<div class="container clearfix" style='font-family: Arial'>

  <div class="blogpost maincontent" style='width: 100%;'><div class="clear"></div> <!-- for stupid ie7 -->
    

      <!-- Post Image, Video, Content
        ================================================== -->
        <div>&nbsp;</div>
		<div class="categories">
            <a href="https://www.approdonews.it/giornale/categoria/sezione-calabria/cronaca/">Cronaca</a><a href="https://www.approdonews.it/giornale/categoria/speciali/primo-piano/">Primo Piano</a>        </div>
        <div>&nbsp;</div>

                <h1 class="blogtitle entry-title giustifica" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing">
          <span itemprop="name"> 
          <span class="entry-title-primary">Uomo cade in pozzo artesiano, complesso il salvataggio</span> <span class="entry-subtitle">La vicinanza di cavi elettrici ha reso difficile le manovre dell'autoscala utilizzata per recuperare il ferito</span>          </span>
        </h1>
        <div class="clear"></div>

        
        
                  
          <div class="featuredimage">     
              <div class="slider-wrapper theme-default">
                <div  >
    
                <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/recupero-uomo-pozzo-artesiano.jpg" alt="Uomo cade in pozzo artesiano, complesso il salvataggio La vicinanza di cavi elettrici ha reso difficile le manovre dell&#039;autoscala utilizzata per recuperare il ferito" title="" class="scale-with-grid" data-thumb="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/recupero-uomo-pozzo-artesiano.jpg" style='width:100%' />                                  </div>
              </div>
      </div>
                              
      <div class="blogcontent">      
        <!--<div class="leftblogcontent">-->

                  <div class="details">
            <div class="fotoprofilo_articolo" style="background: url(https://www.approdonews.it/giornale/wp-content/uploads/2014/09/Logo-Avatar.png)"></div>

            <ul class="authorinfo">
              <meta itemprop="datePublished" content="2019-09-02">
             <li class="name vcard author" itemprop="author"><strong class="fn"><a href="https://www.approdonews.it/giornale/author/redazione/" title="Articoli scritti da: redazione" rel="author">redazione</a></strong></li>
             <li class="date">Il <span class="updated">2 Settembre 2019</span> </li> 
                        </ul>
            <!-- <a href="#" onClick="WPAC.RefreshComments(); return false;">AGGIORNA COMMENTI</a>-->

            <div class='widgetbox'>
              <div class="widget_autore fontmeno">Testo-</div>
              <div class="widget_autore fontpiu">Testo+</div>
            </div>
            <div class='widgetbox'>
              <div class="widget_autore vaiacommenti">Commenta</div>
              <div class="widget_autore stampa">Stampa</div>
            </div>

           <!--<div style="float: right;">
            <div class="widget_autore leggi_notizia">Leggi</div>
           </div>-->

            <div class="contenitore-fblike">
              <div class="fb-like" data-href="https://www.approdonews.it/giornale/uomo-cade-in-pozzo-artesiano-complesso-il-salvataggio/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>            </div>
            <div class="clear"></div>
         </div>     
                      
        <!--</div>   -->

               
            <div class="corpoarticolo">
         <!-- Content
           ================================================== -->

          
          <!-- PULSANTE AGGIORNAMENTO CONTENUTO AJAX -->
                    <!-- FINE PULSANTE AGGIORNAMENTO CONTENUTO AJAX -->
          
          <!-- BANNER GRANDE FB -->
                    <!-- FINE BANNER GRANDE FB -->

          <div class="the_content"><p>Un uomo è stato tratto in salvo, con un intervento particolarmente complesso, dopo essere caduto in un pozzo artesiano a Cirò Marina. Sul posto è intervenuta una squadra dei Vigili del Fuoco che ha potuto accertare che all&#8217;interno del pozzo si trovava un uomo di 58 anni, caduto mentre effettuava alcuni lavori nel recinto della propria abitazione. Il pozzo, della profondità di circa 12 metri con la presenza d&#8217;acqua, ha portato i Vigili del Fuoco ad un intervento con personale specializzato. Sono state impegnate due unità Speleo Alpino Fluviali, specialisti in questo tipo d&#8217;interventi, ed un&#8217;autoscala. Complesse le operazioni di salvataggio per la troppa vicinanza di cavi elettrici che hanno reso difficili le manovre dell&#8217;autoscala, usata per il recupero del ferito. Una volta recuperato, l&#8217;uomo è stato consegnato alle cure dei sanitari del 118 presenti durante tutta l&#8217;operazione sul posto. Le indagini sono state avviate dai Carabinieri e dall&#8217;ispettorato del lavoro.</p>
</div> <div class="clear"></div> 
                               
           </div>
          
            
                    
                    
       <!-- Tags
         ================================================== -->                      
        <div class="tagcloud"><h5 style="padding: 4px;">Tags</h5><a href="https://www.approdonews.it/giornale/tag/ferito/" rel="tag">ferito</a> <a href="https://www.approdonews.it/giornale/tag/pozzo-artesiano/" rel="tag">pozzo artesiano</a> <a href="https://www.approdonews.it/giornale/tag/salvataggio/" rel="tag">salvataggio</a> <a href="https://www.approdonews.it/giornale/tag/uomo/" rel="tag">Uomo</a></div><div class="clear"></div>        
        <div class="clear"></div>
      </div> <!-- End Post Div -->
  <div class='area-linkcorrelati'></div>
  </div>

          <!-- Share Links
          ================================================== -->
            <div class="minimalsharewrapper">
   <!-- <p class="sharetitle">Share This:</p> -->
        <div class="minimalshare">
      <a target="_blank" href="http://www.facebook.com/sharer.php?u=https://www.approdonews.it/giornale/uomo-cade-in-pozzo-artesiano-complesso-il-salvataggio/" title="Condividi su Facebook" class="facebook tooltip-top">Condividi su Facebook</a>
      <a target="_blank" href="http://twitter.com/home?status=https://www.approdonews.it/giornale/uomo-cade-in-pozzo-artesiano-complesso-il-salvataggio/" title="Condividi su Twitter" class="twitter tooltip-top">Condividi su Twitter</a>
      <a target="_blank" href="http://plus.google.com/share?url=https://www.approdonews.it/giornale/uomo-cade-in-pozzo-artesiano-complesso-il-salvataggio/" title="Condividi su Google+" class="google tooltip-top">Condividi su Google+</a>
      <a target="_blank" href="http://pinterest.com/pin/create/button/?url=https://www.approdonews.it/giornale/uomo-cade-in-pozzo-artesiano-complesso-il-salvataggio/&media=https://www.approdonews.it/giornale/wp-content/uploads/2019/09/recupero-uomo-pozzo-artesiano.jpg&description=%3Cspan%20class%3D%22entry-title-primary%22%3EUomo%20cade%20in%20pozzo%20artesiano%2C%20complesso%20il%20salvataggio%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ELa%20vicinanza%20di%20cavi%20elettrici%20ha%20reso%20difficile%20le%20manovre%20dell%27autoscala%20utilizzata%20per%20recuperare%20il%20ferito%3C%2Fspan%3E" onclick="window.open(this.href); return false;" title="Condividi su Pinterest" class="pinterest tooltip-top">Condividi su Pinterest</a>
      <a target="_blank" href="mailto:?subject=%3Cspan%20class%3D%22entry-title-primary%22%3EUomo%20cade%20in%20pozzo%20artesiano%2C%20complesso%20il%20salvataggio%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ELa%20vicinanza%20di%20cavi%20elettrici%20ha%20reso%20difficile%20le%20manovre%20dell%27autoscala%20utilizzata%20per%20recuperare%20il%20ferito%3C%2Fspan%3E&body= &#39;%3Cspan%20class%3D%22entry-title-primary%22%3EUomo%20cade%20in%20pozzo%20artesiano%2C%20complesso%20il%20salvataggio%3C%2Fspan%3E%20%3Cspan%20class%3D%22entry-subtitle%22%3ELa%20vicinanza%20di%20cavi%20elettrici%20ha%20reso%20difficile%20le%20manovre%20dell%27autoscala%20utilizzata%20per%20recuperare%20il%20ferito%3C%2Fspan%3E&#39;:%0D%0Ahttps://www.approdonews.it/giornale/uomo-cade-in-pozzo-artesiano-complesso-il-salvataggio/" title="Invia per Email" class="email tooltip-top">Invia per Email</a>
      <div class="clear"></div>
    </div>
    <div class="clear"></div>
  </div>
          <div id="comments" class="comments-area">

    
        <h3>Partecipa alla discussione</h3>
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giornale/uomo-cade-in-pozzo-artesiano-complesso-il-salvataggio/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.approdonews.it/giornale/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<label for="comment">Messaggio:<span>*</span></label><textarea name="comment" id="comment" cols="58" rows="8" tabindex="4" class="required"></textarea><div>
                                         <label for="author">Nome<span class="required">*</span></label>
                                         <input type="text" name="author"  id="author" value="" size="22" tabindex="1" class="required"/>
                                    </div>
<div>
                                         <label for="email">Email<span class="required">*</span></label>
                                         <input type="text" name="email"  id="email" value="" size="22" tabindex="2" class="required email"/>
                                    </div>
<label for="url">Sito Web</label>
                                    <input type="text" name="url" id="url" value="" size="44" tabindex="3" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia messaggio" /> <input type='hidden' name='comment_post_ID' value='346256' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='16c5a8257cb171dcbce8e498eb73d85a';
hf1V='1ab4e7e5ee3a46e2d853bff85c58de55';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Hai disabilitato Javascript. Per poter postare commenti, assicurati di avere Javascript abilitato e i cookies abilitati, poi ricarica la pagina.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Clicca qui per istruzioni su come abilitare Javascript nel tuo browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

    </div>

</div>

<!-- Begin Footer -->
<div class="banner-pre-footer"><ul id="campaign-12" class="image-campaign " style="width:990px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/279" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2017/04/il-copertina-libro-cane-che-non-ho.jpg"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/280" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2018/02/banner-sugnu-i-taurianova.png"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/278" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2016/04/animal-city-2016.jpg"/>
	</a>
</li><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/299" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2014/10/libro-marziale.jpg"/>
	</a>
</li></ul></div>    <div class='info4colonne' style='display: block;'>                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2018/11/foto_francesco_garritano-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/alimentarsi-consapevolmente/'>Alimentarsi Consapevolmente<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Francesco Garritano</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-cortisolo-lormone-dello-stress/" title="Leggi: Il cortisolo, l’ormone dello stress!">
                                            Il cortisolo, l’ormone dello stress!                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/sindrome-premestruale-gli-interventi-giusti-da-adottare/" title="Leggi: Sindrome premestruale: gli interventi giusti da adottare">
                                            Sindrome premestruale: gli interventi giusti da adottare                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/tiroidite-di-hashimoto-come-intervenire-con-il-cibo/" title="Leggi: Tiroidite di Hashimoto: come intervenire con il cibo">
                                            Tiroidite di Hashimoto: come intervenire con il cibo                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/12/pinoromeo-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/ambientiamoci/'>Ambientiamoci<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Pino Romeo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/perche-decarbonizzare/" title="Leggi: Perché decarbonizzare?">
                                            Perché decarbonizzare?                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-consumo-ignorante-di-suolo/" title="Leggi: Il consumo ignorante di suolo">
                                            Il consumo ignorante di suolo                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/dove-va-la-calabria/" title="Leggi: Dove va la Calabria?">
                                            Dove va la Calabria?                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/10/fontana-avatar-min-128x126.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/diario-di-viaggio-in-calabria/'>Diario di viaggio in Calabria<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Francesco Fontana</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/la-bellezza-della-chiesa-matrice-di-taurianova/" title="Leggi: La bellezza della Chiesa Matrice di Taurianova">
                                            La bellezza della Chiesa Matrice di Taurianova                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/i-vicoli-di-taurianova/" title="Leggi: I vicoli di Taurianova">
                                            I vicoli di Taurianova                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/02/luigi-longo-con-logo-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/laffondo/'>L'affondo<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Luigi Longo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/a-settembre-si-decide-il-futuro-politico-di-scionti/" title="Leggi: A settembre si decide il futuro politico di Scionti?">
                                            A settembre si decide il futuro politico di Scionti?                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/taurianova-don-alfonso-franco-lascia-parrocchia-jatrinoli/" title="Leggi: Don Alfonso Franco lascia parrocchia Santi Apostoli Pietro e Paolo">
                                            Don Alfonso Franco lascia parrocchia Santi Apostoli Pietro e Paolo                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/ecco-come-scionti-e-diventato-sindaco-grazie-agli-errori-politici-di-biasi-in-campagna-elettorale/" title="Leggi: Ecco come Scionti è diventato sindaco grazie agli errori politici di Biasi in campagna elettorale">
                                            Ecco come Scionti è diventato sindaco grazie agli errori politici di Biasi in campagna elettorale                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/11/giuseppe_curigliano-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/loncologo-risponde/'>L'oncologo Risponde<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giuseppe Curigliano</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-cioccolato-lo-smart-food-natalizio/" title="Leggi: Il cioccolato: Lo smart food natalizio">
                                            Il cioccolato: Lo smart food natalizio                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/pillola-contraccettiva-aumenta-rischio-tumore-mammario/" title="Leggi: Pillola contraccettiva aumenta rischio tumore mammario">
                                            Pillola contraccettiva aumenta rischio tumore mammario                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/una-buona-notizia-per-i-pazienti-oncologici/" title="Leggi: Una buona notizia per i pazienti oncologici">
                                            Una buona notizia per i pazienti oncologici                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2019/04/DiogGiu-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/la-lanterna-di-diogene/'>La lanterna di Diogene<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giuseppe Larosa</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/ripensaci-e-apriamoli-come-le-cozze-se-domani/" title="Leggi: “Ripensaci e apriamoli come le cozze”, se domani!">
                                            “Ripensaci e apriamoli come le cozze”, se domani!                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/parentopoli-democratica-alla-regione-calabria-tutto-a-posto/" title="Leggi: “Parentopoli Democratica” alla Regione Calabria. Tutto a posto!">
                                            “Parentopoli Democratica” alla Regione Calabria. Tutto a posto!                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/taurianova-e-la-sua-villa-comunale-quando-larte-incontra-larcheologia/" title="Leggi: Taurianova, la Villa Comunale: quando &#8220;l’arte&#8221; incontra l’archeologia">
                                            Taurianova, la Villa Comunale: quando &#8220;l’arte&#8221; incontra l’archeologia                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2017/01/alessandrozito-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/le-ricette-dello-chef-zito/'>Le ricette dello chef Zito<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Alessandro Zito</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-succulento-risotto-dello-chef-alessandro-zito/" title="Leggi: Il succulento risotto dello chef Alessandro Zito">
                                            Il succulento risotto dello chef Alessandro Zito                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/cucinare-in-cinque-minuti-la-super-ricetta-dello-chef-zito/" title="Leggi: Cucinare in cinque minuti: la super ricetta dello chef Zito">
                                            Cucinare in cinque minuti: la super ricetta dello chef Zito                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/spaghettoni-con-vongole-e-crema-di-broccoli-romani/" title="Leggi: Spaghettoni con vongole e crema di broccoli romani">
                                            Spaghettoni con vongole e crema di broccoli romani                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2019/02/giuseppe-afeltra-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/le-vignette-di-peppafe/'>Le vignette di Peppafè<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giuseppe Afeltra</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/litalia-di-chi-soffia-sul-fuoco-dellintolleranza/" title="Leggi: L&#8217;Italia di chi soffia sul fuoco dell&#8217;intolleranza">
                                            L&#8217;Italia di chi soffia sul fuoco dell&#8217;intolleranza                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/alle-vittime-degli-attentati-terroristici-in-sri-lanka/" title="Leggi: Alle vittime degli attentati terroristici in Sri Lanka">
                                            Alle vittime degli attentati terroristici in Sri Lanka                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/tristezza-per-lincendio-di-notre-dame-di-parigi/" title="Leggi: Tristezza per l&#8217;incendio di Notre Dame di Parigi">
                                            Tristezza per l&#8217;incendio di Notre Dame di Parigi                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/01/panza.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/lo-psicoterapeuta-online/'>Lo Psicoterapeuta online<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Salvatore Panza</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/cose-piu-importante-per-me-i-valori-e-le-regole/" title="Leggi: Cos’è più importante per me? I valori e le regole">
                                            Cos’è più importante per me? I valori e le regole                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/come-gestire-le-emozioni-negative/" title="Leggi: Come gestire le emozioni negative">
                                            Come gestire le emozioni negative                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/malessere-da-cambio-di-stagione/" title="Leggi: Malessere da cambio di stagione">
                                            Malessere da cambio di stagione                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/dagata.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/lo-sportello-dei-diritti/'>Lo sportello dei diritti<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giovanni D'agata</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/california-34-morti-nellincendio-a-bordo-di-una-nave-per-immersioni-subacquee-al-largo-di-los-angeles/" title="Leggi: California, 34 morti nell&#8217;incendio a bordo di una nave per immersioni subacquee al largo di Los Angeles">
                                            California, 34 morti nell&#8217;incendio a bordo di una nave per immersioni subacquee al largo di Los Angeles                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/ministero-della-salute-segnala-richiamo-farina-di-farro-biologica-di-conad/" title="Leggi: Ministero della Salute segnala richiamo farina di farro biologica di Conad">
                                            Ministero della Salute segnala richiamo farina di farro biologica di Conad                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/air-ambulance-si-schianta-a-pansol-nessun-sopravvissuto/" title="Leggi: Air Ambulance si schianta a Pansol: nessun sopravvissuto">
                                            Air Ambulance si schianta a Pansol: nessun sopravvissuto                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/amuso.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/medicina-estetica-e-oncologia-mammaria/'>Medicina Estetica e Oncologia Mammaria<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Domenico Amuso</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/estate-ecco-come-preparare-la-pelle-allesposizione-solare/" title="Leggi: Estate, ecco come preparare la pelle all&#8217;esposizione solare">
                                            Estate, ecco come preparare la pelle all&#8217;esposizione solare                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/sos-chirurgia-e-medicina-estetica/" title="Leggi: SOS Chirurgia e Medicina Estetica">
                                            SOS Chirurgia e Medicina Estetica                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-tumore-al-seno-come-riconoscerlo-e-curarlo/" title="Leggi: Il tumore al seno, come riconoscerlo e curarlo">
                                            Il tumore al seno, come riconoscerlo e curarlo                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/01/spadaro.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sakura-2d/'>Sakura 2D<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Mirco Spadaro</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/call-of-duty-wwii/" title="Leggi: Call Of Duty WWII">
                                            Call Of Duty WWII                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/for-honor-un-nuovo-trailer-a-360/" title="Leggi: FOR HONOR: un nuovo trailer a 360°">
                                            FOR HONOR: un nuovo trailer a 360°                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/voodoo-un-videogioco-tutto-torinese/" title="Leggi: Voodoo, un videogioco tutto torinese">
                                            Voodoo, un videogioco tutto torinese                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/giampierodeluca-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/scompartimento-italia/'>Scompartimento Italia<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giampiero De Luca</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/come-si-viaggia-in-calabria-tra-pullman-sostitutivi-e-ponti-sullo-stretto/" title="Leggi: Come si viaggia in Calabria tra pullman e &#8220;Ponti sullo Stretto&#8221;">
                                            Come si viaggia in Calabria tra pullman e &#8220;Ponti sullo Stretto&#8221;                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/12/natalinorusso-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sorrisi-e-parole/'>Sorrisi e parole<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Natalino Russo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/check-up-per-i-vip/" title="Leggi: Check up per i Vip">
                                            Check up per i Vip                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/natalino-russo-ci-omaggia-di-2-nuovi-calembours/" title="Leggi: Natalino Russo ci omaggia di 2 nuovi calembours">
                                            Natalino Russo ci omaggia di 2 nuovi calembours                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/nasce-su-approdonews-la-rubrica-sorrisi-e-parole/" title="Leggi: Nasce su Approdonews la rubrica &#8220;Sorrisi e parole&#8221;">
                                            Nasce su Approdonews la rubrica &#8220;Sorrisi e parole&#8221;                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2014/09/cardona.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sparo-a-zero/'>Sparo a zero<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Giovanni Cardona</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/la-menzognera-vanita-del-politico/" title="Leggi: La menzognera vanità del politico">
                                            La menzognera vanità del politico                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/tutto-scorre/" title="Leggi: La flebile democrazia">
                                            La flebile democrazia                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-delirio-di-onnipotenza/" title="Leggi: Il delirio di onnipotenza">
                                            Il delirio di onnipotenza                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2018/10/donleonardomanuli-150x150.jpg' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/sul-lago-di-tiberiade/'>Sul lago di Tiberiade<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Don Leonardo Manuli</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/la-citta-di-taurianova-nel-culto-alla-madonna-dei-monti/" title="Leggi: La città di Taurianova nel culto alla Madonna dei Monti">
                                            La città di Taurianova nel culto alla Madonna dei Monti                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-falo-delle-feste-religiose-e-u-mbitu-a-taurianova/" title="Leggi: Il falò delle feste religiose e &#8220;U ‘mbitu&#8221; a Taurianova">
                                            Il falò delle feste religiose e &#8220;U ‘mbitu&#8221; a Taurianova                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/don-giacomo-panizza-un-itinerario-spirituale-e-apostolico-con-i-deboli-e-i-poveri/" title="Leggi: Don Giacomo Panizza, un itinerario spirituale e apostolico con i deboli e i poveri">
                                            Don Giacomo Panizza, un itinerario spirituale e apostolico con i deboli e i poveri                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/vittoriosavoia-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/tradizioni-e-proverbi-in-calabria/'>Tradizioni e proverbi in Calabria<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Vittorio Savoia</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/la-mamma-nei-detti-e-proverbi-calabresi/" title="Leggi: La mamma nei detti e proverbi calabresi">
                                            La mamma nei detti e proverbi calabresi                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/canzoni-e-proverbi-popolari-che-esaltano-la-donna/" title="Leggi: Canzoni e proverbi popolari che esaltano la donna">
                                            Canzoni e proverbi popolari che esaltano la donna                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/le-tradizionali-feste-di-tutti-i-santi-e-dei-defunti/" title="Leggi: Le tradizionali feste di Tutti i Santi e dei Defunti">
                                            Le tradizionali feste di Tutti i Santi e dei Defunti                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                                    <div class='minibox box_da_3'>
                        <img class='faccia' src='https://www.approdonews.it/giornale/wp-content/uploads/2016/11/riefolo-avatar-128x126.png' />
                        <div class='titolo'><a href='https://www.approdonews.it/giornale/categoria/blog/viaggi-nella-calabria-sconosciuta/'>Viaggi nella Calabria (S)conosciuta<span>Vedi</span></a></div>
                                                    <div class='autore'>di <span style='font-weight:600;'>Antonio Riefolo</span></div>
                                                <div class='info'>
                            <ul>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/alla-scoperta-di-nocera-terinese/" title="Leggi: Alla scoperta di Nocera Terinese">
                                            Alla scoperta di Nocera Terinese                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/il-castello-di-arena/" title="Leggi: Il castello di Arena">
                                            Il castello di Arena                                        </a>
                                    </li>
                                                                    <li>
                                        <a href="https://www.approdonews.it/giornale/u-mbitu-si-rinnova-la-tradizione-a-taurianova/" title="Leggi: &#8220;U &#8216;mbitu&#8221;, si rinnova la tradizione a Taurianova">
                                            &#8220;U &#8216;mbitu&#8221;, si rinnova la tradizione a Taurianova                                        </a>
                                    </li>
                                                            </ul>
                        </div>
                    </div>
                </div>
<div class="banner-pre-footer"><ul id="campaign-6" class="image-campaign " style="width:990px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/368" target="_blank">
		<img src="https://www.approdonews.it/giornale/wp-content/uploads/2017/08/banner-rassegna_185x185.gif"/>
	</a>
</li></ul></div></div>
</div>

<!-- Close Mainbody and Sitecontainer and start footer
  ================================================== -->
<div class="clear"></div>
<div id="footer">
    <!-- <hr style='border-width: 3px 0 0;'>-->
    <div class="container clearfix">
        <div class="autore"><p>SITO SVILUPPATO E GESTITO DA<br /><a href="http://www.sartiano.it" alt="Sito dello sviluppatore di ApprodoNews" target="_blank"title="Sito dello sviluppatore di ApprodoNews">SARTIANO.it</a> | <a href="https://www.carlocordopatri.it" alt="Fornitura Hosting" title="Fornitura Hosting" target="_blank">CARLOCORDOPATRI.it</a><br /></p></div>
        <div class="footerwidgetwrap">
            <div class="footerwidget"><div id="ag_tab_widget-4" class="widget ag_tab_widget">
 
		
<div class="tabswrap">

<ul class="tabs twocol">
	<li><a class="active" href="#tab1">Più visti</a></li>
	<li><a href="#tab2">Nuovi</a></li>
	</ul>	
<div class="clear"></div>

<ul class="tabs-content">

	<!-- First Tab 
	================================================-->
	<li id="tab1" class="active">
	
		
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/tutta-la-verita-sulla-congestione/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/tutta-la-verita-sulla-congestione/"><span class="entry-title-primary">Tutta la verità sulla congestione</span> <span class="entry-subtitle">Viaggio tra i falsi miti della nostra infanzia</span></a></strong></p>
		<p class="views"><span>75754</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/taurianova-si-e-spento-a-soli-10-anni-il-piccolo-nicolo/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2017/02/nicolò-Del_Duca-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/taurianova-si-e-spento-a-soli-10-anni-il-piccolo-nicolo/"><span class="entry-title-primary">Taurianova, si è spento a soli 10 anni il piccolo Nicolò</span> <span class="entry-subtitle">I funerali si terranno oggi alle 15.30</span></a></strong></p>
		<p class="views"><span>30682</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/taurianova-piange-la-scomparsa-di-salvatore-comande/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2015/11/salvatore-comandè2-50x50.png" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2015/11/salvatore-comandè2-50x50.png 50w, https://www.approdonews.it/giornale/wp-content/uploads/2015/11/salvatore-comandè2-150x150.png 150w, https://www.approdonews.it/giornale/wp-content/uploads/2015/11/salvatore-comandè2-56x56.png 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/taurianova-piange-la-scomparsa-di-salvatore-comande/"><span class="entry-title-primary">Taurianova, ritrovato senza vita il corpo di Salvatore Comandè</span> <span class="entry-subtitle">La triade commissariale pronta ad indire il lutto cittadino - GUARDA IL SERVIZIO</span></a></strong></p>
		<p class="views"><span>26681</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	<div class="tabpost">
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/la-vita-e-bella/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2015/02/natalia-gelonesi-3-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/la-vita-e-bella/"><span class="entry-title-primary">La vita è bella</span> <span class="entry-subtitle">Ed è bella sempre. Anche quando si "resiste" tutti i giorni...</span></a></strong></p>
		<p class="views"><span>23283</span> Visualizzazioni</p>
		<div class="clear"></div>
	</div>

	
	</li>

	<!-- Second Tab 
	================================================-->
	<li id="tab2">

	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/festeggiamenti-polsi-allontanato-esponente-ndrangheta/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/07/carabinieri-17-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/07/carabinieri-17-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/07/carabinieri-17-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/07/carabinieri-17-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/festeggiamenti-polsi-allontanato-esponente-ndrangheta/"><span class="entry-title-primary">Festa Polsi, allontanato esponente &#8216;ndrangheta</span> <span class="entry-subtitle">L'uomo ha tentato di portare la statua della Madonna. Identificato dai Carabinieri</span></a></strong></p>
		<p class="views">2 Settembre 2019</p>
		<div class="clear"></div>
	</div>
	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/california-34-morti-nellincendio-a-bordo-di-una-nave-per-immersioni-subacquee-al-largo-di-los-angeles/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2013/09/foto_nuove_Rubriche_Approdonews_dagata_giovanni-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="dagata giovanni" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/california-34-morti-nellincendio-a-bordo-di-una-nave-per-immersioni-subacquee-al-largo-di-los-angeles/"><span class="entry-title-primary">California, 34 morti nell&#8217;incendio a bordo di una nave per immersioni subacquee al largo di Los Angeles</span> <span class="entry-subtitle">L’imbarcazione ha preso fuoco di notte durante la navigazione vicino all’isola di Santa Cruz</span></a></strong></p>
		<p class="views">2 Settembre 2019</p>
		<div class="clear"></div>
	</div>
	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/allarme-in-calabria-nove-scuole-su-dieci-sono-inagibili/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/scuole-inagibili-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/09/scuole-inagibili-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/09/scuole-inagibili-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/09/scuole-inagibili-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/allarme-in-calabria-nove-scuole-su-dieci-sono-inagibili/"><span class="entry-title-primary">Emergenza in Calabria: nove scuole su dieci sono inagibili</span> <span class="entry-subtitle">Per il Codacons migliaia di strutture scolastiche italiane sono fatiscenti e potenzialmente pericolose</span></a></strong></p>
		<p class="views">2 Settembre 2019</p>
		<div class="clear"></div>
	</div>
	
	<div class="tabpost">
		
        <div class="featuredimagewidget thumbnailarea">
                            <a class="thumblink" href="https://www.approdonews.it/giornale/marito-terrorizza-moglie-incastrato-da-audio-whatsapp/">
                    <img src="https://www.approdonews.it/giornale/wp-content/uploads/2019/05/carabinieri-9-50x50.jpg" class="attachment-tinyfeatured size-tinyfeatured wp-post-image" alt="" srcset="https://www.approdonews.it/giornale/wp-content/uploads/2019/05/carabinieri-9-50x50.jpg 50w, https://www.approdonews.it/giornale/wp-content/uploads/2019/05/carabinieri-9-150x150.jpg 150w, https://www.approdonews.it/giornale/wp-content/uploads/2019/05/carabinieri-9-56x56.jpg 56w" sizes="(max-width: 50px) 100vw, 50px" />                </a>
                    </div>

		<p><strong><a href="https://www.approdonews.it/giornale/marito-terrorizza-moglie-incastrato-da-audio-whatsapp/"><span class="entry-title-primary">Marito terrorizza moglie, incastrato da audio whatsapp</span> <span class="entry-subtitle">Determinante per le indagini è stata la richiesta di aiuto inviata dalla donna alla figlia. Per l'uomo disposta la misura dell’allontanamento dalla casa familiare</span></a></strong></p>
		<p class="views">2 Settembre 2019</p>
		<div class="clear"></div>
	</div>
		
	</li>

	</ul>
	<div class="clear"></div>
</div>


</div><div class="clear"></div></div>
            <div class="footerwidget"><div id="adpress_widget-7" class="widget widget_adpress_widget"><ul id="campaign-5" class="image-campaign " style="width:330px;"><li>
	<a href="https://www.approdonews.it/giornale/apri_pubblicita/344" target="_blank">
		<img src="https://approdonews.it/giornale/wp-content/uploads/2016/05/spazio-pubblicitario-disponibile.png"/>
	</a>
</li></ul></div><div class="clear"></div></div>
            <div class="footerwidget"><div id="text-30" class="widget widget_text">			<div class="textwidget"><div style="text-align:center"><img src="https://approdonews.it/giornale/wp-content/uploads/2014/09/logo-approdo.png"/></div>
<hr />
<div style="text-align:justify">
<p>Approdo News - Testata giornalistica registrata al Tribunale di Palmi (RC) N° 1/09<br />
Direttore Responsabile: Domenico Latino - Direttore Editoriale: Antonio Marziale - Fondatore: Luigi Longo - Caporedattore, Redattore: Carmelo Nicotera<br />
Cooperativa Mes P.IVA 02689220800 - Direzione e Redazione Taurianova (RC), via Sila 8 - Tel. 0966/611303 - cell: 340 3827450</p>
<p>Se vuoi contattare la redazione del giornale, scrivi a <a href="mai&#108;&#x74;&#x6f;&#x3a;&#x72;eda&#122;&#x69;&#x6f;&#x6e;&#x65;&#64;ap&#112;&#114;&#x6f;&#x64;&#x6f;&#x6e;ews&#46;&#x69;&#x74;?Subject=Email%20alla%20redazione" target="_top" style="font-family: &quot;PT Sans Narrow&quot;, arial, sans-serif; font-size:16px" rel="noopener noreferrer">redazione<b>@</b><span style="color:#03639F;">approdo<span style="color:#F06F07">news</span>.it</span></a></p>
</div></div>
		</div><div class="clear"></div></div>
            <div class="clear"></div>
        </div>
    </div>
    <div class="clear"></div>
    
<div style="
    clear: both;
    text-align: center;
    padding: 4px 10px;
    background: #5993BC;
    color: white;
">Approdonews.it utilizza Cookie personali e di terze parti per assicurare la migliore esperienza ai propri visitatori.<br><strong>Continuando a navigare su Approdonews accetti l'uso dei suddetti Cookies</strong> - <a href="https://approdonews.it/giornale/?p=171966" style="
    color: black;
    text-decoration: underline;
">vedi informativa estesa</a></div>
</div>
<!-- Theme Hook -->

<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='16c5a8257cb171dcbce8e498eb73d85a';
hf4V='1ab4e7e5ee3a46e2d853bff85c58de55';
cm4S="form[action='https://www.approdonews.it/giornale/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/themes/approdonews/js/custom.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.approdonews.it/giornale/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<!-- Close Site Container
  ================================================== -->

</body>
</html>